Ir ao conteúdo
  • Cadastre-se

hatebr

Membros Juniores
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre hatebr

  • Data de Nascimento 28/11/1980 (39 anos)

Informações gerais

  • Cidade e Estado
    Paraná
  1. bom dia amigos, alguém q possua esta mb citada no post como eu, ja atualizou para a versão f51? recomendam caso sim ou melhor esperar um pouco?
  2. Boa noite, queria aproveitar o tópico para pedir sugestoes, minha prioridade sao jogos competitivos, CS GO, BF5, minha config eh um ryzen 7 3800x, 16gb a 3600hz, e vga uma galaxy rtx 2070 super, estou priorizando entre 144 e 165 hz, tempo de resposta no maximo 1 ou 0.5
  3. Boa noite pessoal, gostaria de uma ajuda de vocês se possivel for, eu montei meu pc no começo do ano do jeito q eu queria, porém monitor tive que esperar pois a verba na época acabou kkkkkkkkkk, minha config é a seguinte: Ryzen 7 3800x em stock, 16gb 3600hz, mb gigabyte ab350m-ds3h v2, vga galaxy rtx 2070 super, gostaria de um monitor entre 144 e 165 hz, em especial estou em duvida entre 3 marcas, aoc, asus e benq ( sei q este é garantia de sucesso, porém o preço ta salgado), dentro desta minha config poderiam me recomendar algum(ns) em especial? Obrigado.
  4. Segui os procedimentos, e uns 2 dias depois o mesmo já sumiu da lista de discos do meu computador no windows 10, ele aparece como hd conectado no usb normal, vou em gerenciador de dispositivos e o mesmo está lá, porém nao como unidade de disco ativa.
  5. Queria aproveitar o tópico e citar um problema que estou tendo, possuo um hd externo seagate de 500gb, devo tê-lo mais de 6 anos, nunca me deu problema, depois que comprei um pc novo (win 10), fiz o backup do pc antigo (win 7),copia normal, quando conecto no meu pc atual reconhece de boa, porém deixei la para acessar quando precisar, nao copiei para o hd, estes dias fui fazer isso o mesmo nao aparecia, usei o gerenciador de discos do win10 para setar a letra que queria porém o mesmo estava como se tivesse sido formatado, já não é a primeira vez que ocorre, o que pode ser? Tipo ele acusa que nao tem partição sendo que poucos minutos atrás havia copiado arquivos nele.
  6. Boa tarde amigos, estou com uma pequena dúvida, comprei um ssd no qual instalei o win 10, e possuo um hdd com o windows 7, gostaria de saber se há algum programa para que eu possa gerenciar e ou selecionar qual sistema quero dar boot sem ter que toda vez entrar na bios para selecionar. Obrigado.
  7. Amigos pesquisei em tópicos aqui do forum mas mesmo assim tenho algumas dúvidas, tipo assim este mouse há alguma indicação para o conservamento dele, limpeza , algo do tipo? com ele comprei um mouse pad da fatality muito bom, o q eu queria saber é o seguinte comprei ele visando jogos, em especial CS, mas claro q vou usar no WIN também, queria saber o seguinte existe uma configuração apropriada para ele, tem o programa dele mas to meio perdido ainda, queria algum padrão para usar no windows e no cs. Obrigado.
  8. Caros amigos, Utilizo internet a rádio da empresa IRAPIDA TELECOM (www.irapida.com.br), sou do paraná. De uns 4 dias para cá tenho notado um problema em especial com apenas um site o famoso tracker de compartilhamento torrent TOTAL SHARE (http://www.total-share.org/ ou http://www.totalshare.com.br), o problema é o seguinte: A página fica apenas carregando, não da mensagem de erro ou algo do tipo quando a página esta fora do ar, porém para meu espanto alguns amigos clientes de ADSL ou net a RADIO no caso de outras empresas em ambos a página abre instantaneamente como sempre foi aqui em casa, desde que notei o problema raríssimas vezes o site entra mas em seguida ja nao carrega mais, eu utilizo WIN XP PROF SP3, nao tenho firewall, nenhum programa do genero apenas o AVG FREE E O SPYBOT, navegadores utilizo MOZILA 3.05 E IE 8, em relação ao site quando dou ping em ambos endereços a resposta é normal sem perca alguma de pacote, então com tudo isso esta descartado que seja algo aqui no meu pc ja que fora isso a net esta funcionando normalmente. Liguei para o técnico e o mesmo me disse que há apenas um problema em manutenção referente o gateway q por sinal quando pinguei no mesmo o tempo em ms que sempre é baixo estava altíssimo ele disse que talvez possa ser isso e que quando der passaria aqui em casa para ver, ah e quando o site entrou no ar entrei em contato com os adm do mesmo para informar isso. Ai lhes pergunto há algo ainda fora isso que possa estar ocasionando este problema com apenas este site? Obrigado.
  9. Galera seguinte estou formatando este PC que é do trampo do meu velho , e o mesmo gostaria que eu deixasse uma partição com XP e outra com 98, porém ja notei que no programa de particionamento do xp ele nao formata para FAT32. Depois agora fiquei na dúvida peguei o código dele para baixar os drivers no site da DELL e nao consta drivers algum para WIN98, será que alguém ai sabe onde poderia ser encontrado c existir drivers do modelo OptiPlex GX280 para windows 98? Obrigado desde já.
  10. Sua resposta foi de grande utilidade, obrigado.
  11. Galera antes de mais nada pesquisei no fórum encontrei problemas similares porém não parecidos ou de resoluções idênticas ou aplicáveis, vou relatar meu problema. Estou com problemas com um PC d um amigo, ele utiliza windows xp, e me disse que estava usando normal o PC quando no outro dia ele nao entrava mais no xp ficava só reiniciando, pois bem fui formatar o mesmo porém aparecia sempre na tela antes de começar a formatação esta mensagem com tela azul: FOI DETECTADO UM PROBLEMA E O WINDOWS FOI DESLIGADO PARA EVITAR DANOS AO COMPUTADOR. SE ESTA FOR A PRIMEIRA VEZ QUE voce VE ESTA TELA DE ERRO DE PARADA, REINICIE O COMPUTADOR. SE A TELA FOR EXIBIDA NOVAMENTE SIGA AS ETAPAS: CERTIFIQUE-SE QUE QUALQUER NOVO ITEM DE SOFTWARE OU HARDWARE FOI INSTALADO CORRETAMENTE. SE A INSTALAÇÃO FOR NOVA PEÇA AO FABRICANTE DO HARDWARE OU SOFTWARE AS ATUALIZAÇÕES DO WINDOWS 2000 DE QUE voce NECESSITAR. SE OS PROBLEMAS PERSISTIREM, DESATIVE OU REMOVA QUALQUER ITEM DE HARDWARE O SOFTWARE INSTALADO RECENTEMENTE. DESATIVE AS OPÇÕES DE MEMÓRIA BIOS COMO CACHE OU SOMBREAMENTO. Bom resumindo a msg é esta, ai tinha umas letras e numeros la mas que nao gravei, bom itens de hardware só tem via pci placa de modem, som e d usb, retirei todas, porém continuou o problema, limpei os pentes de memória dimm, sao 2, 1 d 256 e outro de 64, e nao adiantou, coloquei outros pentes , 2 de 256 do mesmo modelo e nada adiantou, a placa mãe é A7S-VM REV 1.03 da ASUS, o video , som, rede sao onboard, li q pod ser problema d driver do video mas como resolver c é onboard? E para finalizar ao desativar os 3 caches da bios d memória ai nao deu erro em compensação esta muito lento para c ter uma ideia deixei instalando o xp ontem (segunda 22 horas) e terminou hoje (terça 12:00).... O xp foi instalado mas como disse ao ativar o cache d memória da bios volta dar este problema, o q pod ser? Obrigado e aguardo uma resposta o quanto antes pois preciso muito deste auxilio. Obrigado .
  12. Kros amigos, tenho um show, gostaria de saber se além de eu ter que conhecer o tempo entre as músicas como faço no VIRTUAL DUB esta separação ? Para que em um aparelho de DVD a pessoa possa pular por músicas? E caso isso tenha como é gerado um arquivo para cada parte? Depois é só converter todos eles para formato de DVD? Obrigado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!