×
Ir ao conteúdo
  • Cadastre-se

Computer King

Membro Pleno
  • Total de itens

    107
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Computer King

  • Data de Nascimento 08/05/1991 (30 anos)
  1. Um programa é usado para fazer essas imagens, eu não lembro onde eu vi o nome dele, mas eu vou dar uma pesquisada e depois eu edito esse post.
  2. Dá uma olhada nesse artigo que lá explica o que você quer: https://www.clubedohardware.com.br/artigos/560
  3. Computer King

    site?

    Além do site postado acima você pode ir nesse outro site, nele tem exemplos de cada item que você pode modificar na própria página, é muito bom para quem está começando. Tutorial de Html
  4. Oi pessoal, eu tenho um amigo que está tendo problema com o IE 6.0 dele, as imagens não aparecem, ele já foi no avançadas do Opções da Internet e a opção mostrar imagens está habilitada, só que em alguns sites como o do Orkut as imagens aparecem, em outros aparece apenas um X vermelho. Alguém pode ajudar? valeu
  5. Aqui tem as diferentes versões do Ares: Ares
  6. Olhe o tópico abaixo: http://forum.clubedohardware.com.br/index....howtopic=262891
  7. Eu tenho que baixar uns arquivos e o outro hd é que tem todos os programas. Alguém ajuda aí.
  8. Minha internet funcionava normalmente até que eu instalei a atualização do Windows XP SP2. Depois disso a internet simplesmente para de funcionar, começa a dar erro no arquivo shdoclc.dll. O problema não é no internet explorer, porque tentei o Firefox e deu a mesma coisa. Estou postando porque tenho dois hds e estou usando o outro. Alguém pode me falar como arrumar isso?
  9. Fala o nome do arquivo dll.
  10. Eu reinstalei o Windows e resolvi o problema. Só que quando eu instalo a atualização volta a mesma coisa, eu tive que restaurar para antes da atualização.
  11. Valeu a todos, o cd devia estar meio bichado mesmo, porque normalmente a instalação demora uns 40 minutos, mas aqui demorou 2 horas, e o problema era que levava um tempão para mostrar que saiu de tal ponto na instalação, por isso parecia que havia travado. Mas agora deu certo (mesmo que demorando um pouco a mais do normal). Valeu
  12. Eu vi isso depois que eu postei, você por ver que eu editei a minha mensagem e acrescentei aquele obs. Desculpa aí pelo engano, não vou cometer de novo.
  13. Você pode baixar o Limewire aqui: Limewire Ele vem sem banners e sem spywares. Agora sem vírus, quem vai dizer é você, pois depende dos arquivos que você quer procurar, mas nada que um firewall e um antivírus não resolvam. OBS: Esse tópico podia estar em Internet-programas, poderia até aumentar o número de opiniões.
  14. Leia o tópico antes de postar, isso foi a mesma coisa que eu disse. Obs: Mais um pouco nós postávamos juntos, mas td ok.
  15. Eu acho que não é por falta de paciência porque eu esperei por uns 10 minutos, não para terminar a instalação mas para sair de um certo ponto. Quando a instalação está ocorrendo, a luz vermelha do gabinete fica piscando e nem piscando ele fica, por isso é que eu acho que está travando em certo ponto. Eu esqueci de dizer no primeiro post que pede um arquivo um pouco antes de parar a instalação: o nome do arquivo é AVIGP.SYS. É mais ou menos esse o nome do arquivo, quando eu pegar o certo eu edito este post. O que eu sei é que é um arquivo da placa-mãe, mas ele não se encontra no cd, eu já coloquei para o Windows procurar e ele não encontra. Mas caso a falta desse arquivo não seja o caso, alguém sabe, ou como reverter o processo, ou onde posso obter esse arquivo?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.