Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

blasTEr__

Membros Plenos
  • Total de itens

    198
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Pato Branco, PR
  1. ola bem , meu mp4 da foston veio com o seguinte problema: ele é d 1 gb, so q so vai ate 500 e poucos megas, passando disso, quando vou executar a musica no mp4 ele simplesmente desliga sozinho e também tem uma pasta loca nele com uns arquvios locos dentro, q sao impossiveis d serem deletados.. ahh e eu apaguei a pasta root q veio nele, isso tem algum problema?
  2. ninguém? preciso urgentemente, por favor
  3. exato, na hora de executar qualquer DVD com qualquer programa.. da o seguinte erro: Error Display, ou se não, Erro: Verifique a resolução e a quantidade de cores... o que pode ser pessoal? Drive da placa de video? é a unica coisa que me vem na cabeça.. grato desde já
  4. putz cara, sem palavra pra isso sem noção mesmo;;;
  5. ta coloquei no pc dele e quando chegava na tela azul das progpaganda la travava aí descubri q tinha um pente de ddr pauleado tirei ele e fui formata so com um aí quando é pra entra na tela azul das propaganda já carrega o windows e da dela azul: unboot volume (algo pareceido) ??? alguma ajuda? valeu
  6. pois é ######## minha já tinha pensado nisso vou tenta aqui e do a resposta pra vocês.. valeu a ajuda ate agora
  7. o é o seguinte pessoal tirei o hd do meu amigo e coloquei no meu pc como master e intao formatei ele. depois de tudo pronto, fui ligar no pc dele novamente. tudo liga certinho, so q na hora q era pra carrega o windows fica tudo preto com uma barrinha piscando no canto superio da tela... intao o que poderia ser??? valeu
  8. o é o seguinte pessoal tirei o hd do meu amigo e coloquei no meu pc como master e intao formatei ele. depois de tudo pronto, fui ligar no pc dele novamente. tudo liga certinho, so q na hora q era pra carrega o windows fica tudo preto com uma barrinha piscando no canto superio da tela... intao o que poderia ser??? valeu
  9. jogos,google earth... formata não adianta porque já foi feito isso varias vezes... Acabei de pegar uma outra fonte, de 250w, e ao ligar o pc, dava-se alguns segundos e o pc desligava.... Então, só pode ser a fonte.... so q esse pc não usa tanta energia, o q me deixa desconfiado....
  10. não é o pc da assinatura, é outro eu sei q não puxa tanto, mas é a unica coisa q sobrou... temperatura ta normal, se fosse memoria reinicia com tela azul e do nada...
  11. temperatura não , pelo menos no processador.. so se for na vga...
  12. Bom, o pc funciona tudo normal, apenas quando vou abri alguma aplicação mais pesada, o pc reinicia. Se fosse memoria ele ia reinicia o tempo todo, coisa q não acontece.Os drivers da vga já atualizei e continuou a mesma coisa... Então o que pode ser?Será q é a fonte??? Pc: Athlon 2.4 rodando a 1.5 512 RAM VGA geforce fx 5200 128mb 64 bits HD 80+ 20 gb Combo lg + cd writer E se for a fonte, qual outra eu posso comprar com no maximo 50 reais??
  13. clone "500w" Tipo,se for ela q esta dando o problema,qual eu poderia comprar... sem gastar muito, no maximo uns 50 reais no meu outro pc eu tenho uma genérica da satellite de 230w q funciona bem certinho... valeu
  14. Bom, o pc funciona tudo normal, apenas quando vou abri alguma aplicação mais pesada, o pc reinicia. Se fosse memoria ele ia reinicia o tempo todo, coisa q não acontece.Os drivers da vga já atualizei e continuou a mesma coisa... Então o que pode ser?Windows, VGA, fonte? Pc: Athlon 2.4 rodando a 1.5 512 RAM VGA geforce fx 5200 128mb 64 bits HD 80+ 20 gb Combo lg + cd writer Por favor me ajudem!!!!
  15. Bom, o pc funciona tudo normal, apenas quando vou abri alguma aplicação mais pesada, o pc reinicia. Se fosse memoria ele ia reinicia o tempo todo, coisa q não acontece.Os drivers da vga já atualizei e continuou a mesma coisa... Então o que pode ser?Windows, VGA, fonte? Pc: Athlon 2.4 rodando a 1.5 512 RAM VGA geforce fx 5200 128mb 64 bits HD 80+ 20 gb Combo lg + cd writer Por favor me ajudem!!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×