Ir ao conteúdo
  • Cadastre-se

jubila

Membro Pleno
  • Total de itens

    35
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre jubila

  • Data de Nascimento 03/04/1981 (40 anos)

Informações gerais

  • Cidade e Estado
    salto -SP
  1. boa tarde pessoal do Clube do Hardware :palmas: eu estou com um problema aqui com um esquema de um transmissor de fm que eu consegui o esquema não me lembro aonde, mais o problema é o seguinte: 1- o circuito segundo o projeto só aceita como entrada de audio sinais provenientes de placa de som, de discman, mp3 pois ele tem a impedância de entrada de 47KOhms , isso procede se eu ligar um cabo no audio out do meu pc terei um sinal ´próprio par transmitor através desse tx? 2 - existe a maneira de eu transmitir com algum tipo de microfone, se sim qual o tipo de microfone a ser usado e eu preciso de um pré amplificador para ligar nele? 3 - se eu for ligar no micro a saída de audio do pc é stereo e o transmissor é mono, como eu faço escolho um dos canais para poder transmitir? esse é o link do projeto http://img16.imagevenue.com/img.php?image=...m_122_496lo.JPG por favor pessoal aguardo uma ajuda dos feras da eletrônica pois vou montar o tx esse fim de semana e gostaria muito de utilizá-lo corrtamente abraços fui
  2. boa tarde galera do Clube do Hardware eu tb estou querendo instalar o kurumin até já cheguei a fazer isso mais como eu tenho dois hds eu pus um para o linux e outro para o windows então lá vai as dúvidas 1º hd master com o windows xp(40gb) 2º hd slave com kurumin 6.1 (10gb) eu preciso colocar o hd com o linux como master para a lilo conseguir reconhecer o dual boot ou tem uma opção para fazer isso como a máquina está? ou eu devo particionar o hd maior para por os dois sistemas e deixar o hd menor para dados? me ajudem não aguento mais rodar o kurumin pelo cd quero velo em minha máquina o mais rápido possivel para poder mais tarde me livrar do tio bill hehehe
  3. boa noite amigo eu tb estou com o mesmo dilema comprei um hd usado de 10 gb para instalar o linux, beleza baixei o iso do kurumin 6.1 gravei em um disco e puz prá rodar, :palmas: rodou muito bem diga se de passagem ai formatei o hd novo com duas partiçoes e coisa e tal mais agora tb não consigo o famoso Dual Boot ele só inicia o windows xp e o linux só inicia com o cd no drive o xp tá o hd master e o linux no slave se alguem puder ajudar fico muito agradecido abraços .
  4. Caro colega essa opção do adicionar/remover programas eu já havia tentado e não tinhadado certo e eu também uso o bs player como player padrão mais eu gostaria de desinstala-lo de meu micro porque eu realmente não o utilizo para nada então coisas inúteis eu deleto do meu pc mais valeu pela força se eu descobrir como fazer eu posto aqui
  5. Boa tarde pessoal eu instalei o xp professional sp2 em meu pcmaisele usa como player padrão o media player 9 e eu não consigo desinstalá-lo de meu micro porque eu uso o bsplayer que roda tudo e não tem frescuras algo que eu detesto no media player mais eu não consegui nenhum unistall nem nenhum tópico na net de como desinstalá-lo se alguem puder me ajudar agradeço . brasil ruma ao hexa
  6. mais o que fazer se algo der errado pois eu tentei baixar da minha memo e o que aconteceu simplesmente ele não ligou mais e eu baixei um número por vez como se pede no tópico, tive de apelar para o técnico e por a mão no bolso daí não testei mais estou usando @ 200 MHz 2.5-3-3-8 (CL-RCD-RP-RAS) como faço para diminuir e não ter surpresas desagradáveis como eu já tive e se tiver o que fazer?
  7. bom dia ao pessoal do Clube do Hardware vou fazer uma pergunta que pode ser meio ***** mais eu acho que o fórum é para esclarecer as pessoas menos "desinformadas" como eu então la vai desde quer comprei minha máquina ela vive dando problema mais isso é outra estória como eu já troquei mb, memória fonte e outras coisas ainda tá faltando trocar o hd pois ela continua desligando e dando uns erros, meu hd é esse Campo Disco rígido WDC WD400BB-55JHC0 (37 GB, IDE) e como ele foi 18 vezes prá assistência técnica e todas as vezes que ele ia ele voltava "formatado" e tudo instalado de novo aí vai a minhas perguntas? 1º como ele foi formatado muitas vezes ele pode ter sido danificado por isso ou é paranóia minha ? 2º se o problema é dele como faço para saber se está mesmo com defeito pois toda hora ele inicia e diz que "uma entrada de dados será truncada..." no chkdsk que também tá me irritando que quando el desliga começa e aí vai ? 3º quando ele desliga e liga de novo aparece umas pastas com o nome found001 etc, quando se abre essas pastas tem vários arquivos *.chk o que eu faço com isso elas estão crescendo muito ? bom essas eram minhas dúvidas desde já agradeço ao pesooal do Clube do Hardware e peço desculpas pelo longo tópico que eu estou ficando louco com essa máquina e desculpeao moderador se este tópico esiste ou se ele estiver em local errado fui té mais abraços. :palmas: p.s. ele está particionado c:windows15gb d:backup 25gb fat 32
  8. boa noite eu tentei o que você disse instalei o irfanview, alias um ótimo visualizador de imagens mais não consegui abrir as fotos nem converte-las para um formato válido mais td bem vou ter um pouco mais de cuidado da próxima vez obrigado pelas dicas valeu a intenção cara té mais então.
  9. boa tarde ricardosilvars no cd que um amigo de minha irmâ criou possuem 5 pastas mais eu não encontrei nenhum formato de arquivo de video pelo menos que eu conheça essas as pastas são cdi, ext, mpegav, segment, vcd por isso eu acho que ele criou um vcd mais eu não consigo ve-lo no computador não sei se tá corrompido, e nessa pasta segment estão as fotos mais com os arquivos em *.dat agora há alguma forma de converter esses arquivos para algo conhecido ou eu perdi as fotos mesmo?
  10. boa tarde eu estou com um probleminha , minha irmã tirou umas fotos com uma camera digital, e elas foram baixadas da máquina para um cd-rom, beleza mais elas vieram em um formato que eu não conheço com a extensão*.dat que eu só consigo ver as fotos no power dvd e só aparece um flash da foto muito rapidamente , como eu faço para poder revelar essas fotos ou converte-las para um formato conhecido desculpe moderador se o tópico não deveria ser nesse fórum mais eu achei que deveria sr neste fui té mais :palmas:
  11. Boa tarde eu posso estar sendo um pouco redundante no que eu vou dizer porque já tem inumeros posts sobre isso aqui mais vai a minha experiencia , venho "sofrendo com essa tela ##### IRQL_NOT_LESS_OR_EQUAL 0X0000000A á pelo menos 7 meses sem conseguir resolver o meu problema, uso o pc por 10 ou 20 minutos trava e dá essa tela esse micro estava na garantia e foi para assistencia técnica pasmem por 18 vezes para resolver esse problema e sempre que vinha nada, concluindo rompi o lacre da máquina, perdi a garantia mais ganhei o computador, troquei a memória genérica que por sinal está funcionando no micro do meu irmão perfeitamente que é igualzinho ao meu(vai enterder isso ) por uma samsung original ddr400 pronto nunca mais tive esse problema isso faz 2 semanas :palmas: não vou elogiar muito o micro porque ele é sentimental e pode ouvir e parar de funcionar .
  12. BOA NOITE EU USEI ALGUMAS DICAS POSTADAS PELOS COLEGAS DO Clube do Hardware E UTILIZEI O TÓPICO http://forum.clubedohardware.com.br/index....howtopic=128935 E PARECE QUE CONSEGUI RESOLVER O PROBLEMA , MINHA PARTIÇÃO D: É EM FAT 32 PASSEI O ARQUIVO DE PAGINAÇÃO PARA ESSA PARTIÇÃO :palmas: , DESFRAGMENTEI E EDITEI O REGISTRO PARA ELE FAZER ISSO EM TODOS OS DESLIGAMENTOS COM ISSO JÁ MELHOROU MUITO, NÃO DEU MAIS NENHUMA TELA AZUL E POR ENQUANTO TÁ TUDO OK QUALQUER NOVIDADE EU POSTO NOVAMENTE FUI TÉ MAIS
  13. bom dia, eu estou com um novo problema no meu pc e eu pesquizei no forum e não encontrei mais vamos lá, formatei o meu pc, particioneio hd e instalei o win2000 pro belezinha, atualizei conforme o tópico fixo desse forum tudo ok , aí ele começou a dar umas telas azuis com coisas simples como media player, ou até mesmo ao desligar ele dá uma tela azul com os dizeres"stop... PFN_LIST_CORRUPT iniciando despejo de memória ou então STOP...NTOSKRNL.EXE iniciando despejo de memória... , então iniciei o micro novamente dei o comando chkdsk/f reiniciei quando comecou o check disk deu uma mensagem +ou- assim"$ini100 está corrompido e for realocado..." e mais us 4 indices como esse mais agora o micro está lento tentei restaurar o sistema pelo cd de instalação mais não resolveu pesquisei no pc e ele tem 4 arquivos com o mesmo nome ntoskrnl.exe 3 com a mesma versão e um mais antigo, se alguem tiver alguma ideia do que fazer que não seja por fogo no computador "que eu já pensei várias vezes por sinal" me de uma luz por favor
  14. olá people também tô com esse "pequeno problema" no meu pc IRQ NOT LESS OR EQUAL mais ele só ocorre quando eu estou jogando alguma coisa ou need, ou half life será que é falta de video(64on board) ou tem alguma relação com a máquina por favor me de uma luz
  15. parece que meu problema agora está resolvido , coloquei duas memos itaucom iguais, e troquei a placa ´mãe porque o slot 0 da placa estava com problema, ele ainda está em testes mais melhorou muito mesmo e resolvi postar prá ver se ajuda alguem com o mesmo problema. quando estiver rodando legal eu posto de novo :palmas: . té mais

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.