Ir ao conteúdo
  • Cadastre-se

jfersilva

Membros Plenos
  • Total de itens

    63
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre jfersilva

  • Data de Nascimento 20-03-1962 (56 anos)

Informações gerais

  • Cidade e Estado
    V N Gaia-Portugal
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel Core duo2
  • Placa de vídeo
    Gforce 7050L
  • Memória
    2GB
  • HDs
    WD 250
  • Caixas de som
    Creative 4.1
  • Sistema Operacional
    Windows10 Pro Original
  • Browser
    IE11, Edge

Meu Smartphone

  • Marca e modelo
    Doogee X5 MAX PRO
  1. Também sou da mesma opinião tirar o CPU e as memorias quanto ao resto deixa vir na Boa Aqui em Portugal há muitas boas casas de informática e se for o caso alguém vai-te ajudar Já agora sê Bem Vindo a Portugal seras bem recebido como é apanágio do Povo Portugues
  2. Boas tenho o W10 pro e comprei no EBay desde que o windows10 chegou visto eu não ter nem o 7 nem o 8 vim do Windows Vista e até á data 5***** Original
  3. Abra o Iniciar > Executar > gpedit.msc > Configuração do computador > Modelos administrativos > Sistema > Restauração do sistema > e em seguida verifique se os itens "Desativar configuração" e "Desativar restauração do sistema" estão desativados.
  4. Não até foi actualizado no Serviço pack 2 com o referido suporte,sera que o tens actualizado? Um abraço
  5. Volta a fazer o mesmo abrir com e escolhes o ficheiro Passa aqui: http://windowshelp.microsoft.com/Windows/pt-BR/help/fc9c8319-2b6f-40cc-8dd6-e6797a92ab9c1046.mspx
  6. Mete o DVD do vista e faz no executar sfc/scannow e vai te fazer a reparação dos erros
  7. Faz o restauro do sistema para antes de teres selecionado para abrir com bloco de notas
  8. Faz restauro do sistema para antes de te acontecer o Erro Um abraço
  9. Faz instalar com compatibilidade com o Windows XP serviço Pack 2,que te deve resolver Um Abraço
  10. Também fiz uma instalação desse tipo para mudar a aparencia do XP para o Vista e o problema foi:Lento,os icones diferentes e bloquiava a solução foi formatar,isto de packs so trazem problemas
  11. Instalei e a unica diferença que notei foi o iniciar,mas também tem a opcção do Bluetooth
  12. Boa tarde quando meto a minha pen não aparece a janela a informar o que devo fazer,mas metendo um CD/Dvd ja me aparece mas na pen nada disso acontece,ja fui ao painel de control e na opção reproduzir esta tudo predefenido, mas o que é certo nao aparece a tal janela a perguntar o que pretendo fazer,é chato porque tenho sempre que abrir o meu computador para aceder a pen,tenho um Vista home premium actualizado,o que é certo ha uns dias isso acontecia mas agora não,metendo noutra maquina com o SO Vista aparece no meu é que não,agradecia quem me podesse ajudar Um abraço do lado de ca do oceano
  13. Bom dia a todos todas as vezes que ligo o Vista Home Premium ele fica a instalar dispositivos ou seja o som(Realtek, Pci Brigde) ou seja quando liga não tem som mas faz instalação e depois fica normal. Eu acho que não é normal. Sugestoes Um abraço

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×