Ir ao conteúdo
  • Cadastre-se

copazio

Membros Plenos
  • Total de itens

    46
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

12

Sobre copazio

  • Data de Nascimento 30-07-1982 (36 anos)

Informações gerais

  • Cidade e Estado
    Rio de janeiro

Outros

  • Biografia
    sou feliz
  • Ocupação
    tecnico informatica
  • Interesses
    ler,cinema,teatro
  1. Essa parte nao entendi,coloco que nome do cliente e qual valor?coloquei para usar 6 núcleos
  2. eu tenho um i7 4930k ,sao 12 núcleos,pode me ajudar a configurar os slots?
  3. Bom dia ,sabem se tem algum problema com o Folding,não esta vindo nenhuma proteína...
  4. @Evandro ou usa vga ou cpu?podia usar a sobra do cpu ,e se eu instalar outro cliente para o cpu e colocar so para ele fazer folding light,sera que funciona?
  5. Nao tme como eu ajustar para usar a folga do meu processador?o i7 fica parado aqui,da pena
  6. Deixa tirar uma duvida,porque meu rendimento cai nas vgas quando coloco meu processador para folding também???
  7. log do problema ,alguem faz ideia?deixei so a gtx 980 ti e mesmo assim ta dando problema 18:56:53:WU01:FS01:0x21:Reading tar file state.xml 18:56:53:WU01:FS01:0x21:Reading tar file system.xml 18:56:53:WU01:FS01:0x21:Digital signatures verified 18:56:53:WU01:FS01:0x21:Folding@home GPU Core21 Folding@home Core 18:56:53:WU01:FS01:0x21:Version 0.0.17 18:57:20:WU01:FS01:0x21:ERROR:exception: Error downloading array interactionCount: clEnqueueReadBuffer (-5) 18:57:20:WU01:FS01:0x21:Saving result file logfile_01.txt 18:57:20:WU01:FS01:0x21:Saving result file log.txt 18:57:20:WU01:FS01:0x21:Folding@home Core Shutdown: BAD_WORK_UNIT 18:57:24:WARNING:WU01:FS01:FahCore returned: BAD_WORK_UNIT (114 = 0x72) 18:57:24:WU01:FS01:Sending unit results: id:01 state:SEND error:FAULTY project:9206 run:0 clone:2120 gen:6 core:0x21 unit:0x00000012ab436c685796c0b8db8dc43a 18:57:24:WU01:FS01:Uploading 7.50KiB to 171.67.108.104 18:57:24:WU01:FS01:Connecting to 171.67.108.104:8080 18:57:25:WU00:FS01:Connecting to 171.67.108.45:80 18:57:26:WU00:FS01:Assigned to work server 140.163.4.231 18:57:26:WU00:FS01:Requesting new work unit for slot 01: READY gpu:0:GM200 [GeForce GTX 980 Ti] from 140.163.4.231 18:57:26:WU00:FS01:Connecting to 140.163.4.231:8080 18:57:26:WU00:FS01:Downloading 16.94MiB 18:57:27:WU01:FS01:Upload complete 18:57:27:WU01:FS01:Server responded WORK_ACK (400) 18:57:27:WU01:FS01:Cleaning up 18:57:32:WU00:FS01:Download 6.27%
  8. è povo acho que deu ruim,coloquei a 1080 junto com a 980 ti e quando começa a trabalhar a proteina a tela fica preta e volta e a proteina se perde,alguem tem alguma ideia ?
  9. Opa meus numeros vão mudar na proxima semana heim...rs
  10. Ta saindo da jaula o monstro hauahauahaua,só vou conseguir montar depois do feriado ,logo posto mais fotos... WhatsApp_Video_2016-11-09_at_23_00_22.mp4
  11. Começo do ano que vem ela ganha uma irmã gêmea,mru medo é não caber as duas no meu half 932 vintage kkkkk
  12. depois que assisti esses 2 videos decidi encomendar,....logo logo chega...
  13. Boa tarde, eu vou trazer a Placa de fora logo vai sair por 2k,eu já tenho uma gtx 980ti no gabinete e ficaria inviável colocar 2 gtx 1070,apesar que minha placa-mãe asus tem 3 slots pcie

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×