×
Ir ao conteúdo
  • Cadastre-se

nanda_justgames

Membro Pleno
  • Posts

    181
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Porto Alegre
  1. E ae galera. Tenho um SV 2003 e configurei dois layouts de teclado PT ABNT e ENG. Adicionei a barra de idiomas porque quero que mesmo um usuário sem privilégios administrativos possa alterar o layout do seu teclado. Por exemplo, o padrão está definido como PT e eu quero mudar pra EN, quando altero pela barra (mesmo sendo administrador), ele até fica indicado como EN mas ao abrir qualquer aplicativo muda pra config anterior, no caso PT A configuração só é aceita se mudo no Painel de Controle, mas pra usuários sem privilégios ainda tenho problemas... Alguem sabe de alguma solução?
  2. Pois é Silver... Mas qd eu ponho só bridde e faco PPOE com senha e tudo da GVT ele não funciona.... lol Aqui esta quando eu configuro como Bridge sem sucesso: http://img199.imageshack.us/img199/1618/bridgen.jpg Meu modem esta com o IP 192.168.1.1 E meu roteador ta como 192.168.0.1 Alguma outra sugestão? Acho que vou deixar os dois dinamicos.... e o LG em PPOE.... mesmo =/ Talvez a GVT só faça a autenticacao em seus modens (isso existe? )...
  3. Olá, obrigada pela ajuda mas infelizmente não deu certo. Meu modem da GVT esta como PPOE e ele usa DHCP Server Meu roteador DLINK usa Dynamic IP e usa DHCP Server... Então ta uma salada mista de IP por aqui... Quando ponho o modem DLINK como PPOE não dá certo...acho que tenho q mexer em algo no modem da gvt.... Sem contar que... bom... aonde eu vou dar port forwarding? Aonde vou abrir portas e bloquear serviços? vou ter q fazer isso em dobro?
  4. Olá pessoal, Tenho o modem da gvt LG LNAR 1000 e meu roteador d-link DI-624. Fiz uma bridge no LG e to tentando configurar o d-link mas coisas estranhas estão acontecendo. Quando configuro BRIDGE e tento colocar PPOE no roteador não dá certo.. a internet cai. Mesmo com o login da gvt e senha. No momento estou usando então... Modem com BRIDGE e PPOE (os 2 estão enable) e o Roteador como Dinamico... Mas ta caindo direto.. e eu acho que algo ta dando conflito. Como devo configurar? E com qual IP primario e secundario?
  5. Olá, Tenho um GSA - 4163B da LG IDE, e instalei um outro gravador Samsung SATA (em master ou seja no barramento vermelho sata). AO fazer isso e setar meu GSA como master, os dois funcionaram perfeitamente.... mas de uma hora pra outra (dps de 2 semanas) o meu 4163B não aparece nem no gerenciador de dispositivos porém ele esta ligado na energia, só não consigo passar informação. Ele é bem velhinho mas preciso dele esse fim de semana... eu até já apertei o FLAT e nada! Já ate fiz jumpeamentos diferentes e nada. O que pode ter acontecido é eu no Windows ter mexido em algo que não devia e desabilitou meu driver, mas não sei... Alguma sugestão?
  6. Ahh ouvi dizer que LG anda meio RUIM ultimamente.... =/ Eu preciso que o barramento seja SATA. Essa samsung S230D ta 95 reais numa loja aqui perto de ksa, assim como o samsung SH-S223. Algum desses dois é bom? Vale notar que queria um que grave com todas (maioria) das marcas.
  7. E ae galera... Possuo um gravador LG GSA-4163B há 7 anos com muito orgulho. Nunca deu pau e agora começou a fazer uns barulhos (pedindo pra ser substituido) Lembro que na época da compra pedi conselhos aqui no CH e eles me recomendaram esse LG, e portanto, venho pedir de novo conselhos. Qual gravador comprar agora? Queria um que gravasse todos os tipos de midia (ROM, + R, -R, e DUPLA CAMADA) e com velocidade. Já ouvi falar do Samsung S230D (se nao me engano)... mas nao sei nao... Estou entre Samsung e LG. Alguma sugestão?
  8. Não tem como tornar isso manual? ---- Quanto ao meu estabilizador: eu realmente preciso dele, sei que uma regua (ou filtro) poderia dar conta, mas aqui em casa já choveu TANTO TANTO! Q já tivemos 2 pcs queimados, então prefiro não arriscar, sei que não é a melhor solução, mas dps q se perde 2 computadores.... ------ Mas o assunto aqui seria realmente como tirar o barulho, quero um pc silencioso ao extremo pra que possa deixá-lo ligado a noite. Ughadoo Obrigado pelas suas dicas, vou tentar fazer os testes. Infelizmente se for o cooler da VGA temo que não há mt q eu possa fazer. Estava pensando em trocar o cooler da minha CPU. Alguem poderia me recomendar um modelo? Desde já, agradeço a atenção de todos!
  9. Olá galera, td certo? Há um ano comprei meu pc novo: Intel Quad Core Q6600 GeForce 8800 GT Fonte: Seventeam st-550pag 2 GB (1x Kingston/1x Corsair) de RAM Placa mãe: P5K Deluxe Wi-Fi Gabinete da Akasa ZEN 3 HDs Samsung (2x SATA + 1 IDE) Gravador de DVD LG-GSA 4163b Cooler da Intel mesmo, na CPU. Há tempos ele tem sido meio barulhento e resolvi que em 2009 (ou quase lá) ia consertar isso, eu sou paranóica com barulho e preciso tornar meu pc mais silencioso. Primeiro achei que era a fonte, ao ler reviews vi que possivelmente não era. Depois achei que eram os HDs (porque as vezes dá uns barulhinhos, mas cheguei a conclusão de q isso é normal) Também pensei que poderia ser por causa do meu establizador. Eu tenho um estabilizador de 1 Kw, pra q tudo isso? Bom, eu tenho alem do PC com 550w, ainda tenho uma TV, um Playstation 2 e um receptor de TV a cabo. O barulho pode ser causado pelo conjunto fonte-estabilizador? O q vocês acham q eu posso fazer pra diminuir o barulho? Ele é mais ou menos um VUUUUUUUUUUUUUUU como se fosse uma ventoinha mesmo, penso que talvez seja o Cooler mesmo da INtel na CPU, mas será possivel q um negocio tão pequeno pudesse fazer tanto barulho? Obrigada! PS: Não sabia aonde postar isso... espero que possam me ajudar! Se possivel me indicar o q eu preciso comprar, e que não seja mt caro, porque eu ainda to pagando o pc.
  10. Eu tenho um HD com Windows. O outro é de arquivos e o novo esta completamente vazio. Um amigo meu me falou pra tentar "fdisk -mbr" deve resolver o problema caso eu não queira testar um por um.... (vai dar um trabalho... unf) Vou fazer os testes qd chegar em ksa e respondo mais a noite Obrigada!
  11. Olá pessoal estou num dilema há 6 meses.... espero que finalmente possa resolve-lo com o povo do CDH. Há 6 meses instalei Vista e Ubuntu em dual. Ná epoca eu tinha 2 HDs (um IDE e um SATA) com partições e tudo.... Mas dps tirei o Ubunto e deixei o Vista, não me lembro de detalhes. Ai começou a dar vários erros GRUB. Mas eu consegui contornar isso (não me lembro como). Não sei se tem haver, mas na época peguei meu HD sata onde estava o Vista e JUMPEEI para que ele pudesse funcionar a 1.5 Gbps e não há 3.0 como original. Mas desta vez resolvi mudar. Aproveitei que estava com um HD novo pra instalar (sata também) e resolvi deixar em 3.0. Minha placa-mãe suporta 3, então porque nao usar? Acontece q tava dando erro GRUB de novo. E o q eu fiz? Peguei o CD do XP (sim, XP) e dei um FIXMBR pelo console. Não deu. Ai peguei o CD do VISTA e deu um /boot rec FixMbr e também não deu certo. Acontece q eu nao sei exatamente aonde instalei o Linux (em q HD), então o q posso fazer? porque nao lembro aonde esta o linux. Um amigo recomendo q vá plugando 1 HD por vez.... mas nao sei se isso vai dar certo.... Alguma sugestao?
  12. Eu ate atualizaria mais nao sei, se é possivel devido a minha config de hardware descrita acima...lol Alguem sabe?
  13. Tipow eu tenho uma IDE só no meu pc... E uso o gravador em MASTER (4163b) E o HD (com o win) no SLAVE... Tem problema se eu atualizar o firmware?
  14. Ninguem? Testei em outro gravador e a midia foi gravada com sucesso. AJUDA!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!