Ir ao conteúdo
  • Cadastre-se

César Romero

Membro Pleno
  • Total de itens

    38
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. então, mas o chat não é o lugar ideal pra responder duvidas.. pra isso use o fórum o chat seria mais para off-tópics ninguém usa porque sempre ta vazio, ou sempre ta vazio porque ninguém usa? entrem e fiquem um pouco no chat, mesmo com ele vazio, assim as pessoas que entrarem em seguida já vão conversando... ai sim um dia ele vai ficar movimentado
  2. Se ta falando que tem compatibilidade é porque tem... e vai ter todas as habilidades do 939 sim, menos dual channel porque isso é uma caracteristica da placa mãe
  3. Ola, tenho uma rede em casa com 5 PCs, todos usando windows XP, e um usando server 2003 standard o problema é que quando eu compartilho uma pasta no 2003, quando tento acessar por algum outro computador ele pede um nome de usuario e senha... assim eu não consigo acessar todos estão no mesmo grupo de trabalho, e os computadores se enxergam normalmente, e do server eu consigo acessar as pastas dos outros computadores como eu faço pra compartilhar alguma coisa e ele não pedir nome de usuario e senha nos outros PCs?
  4. Então cara, deixei a noite toda ligada e agora ficou de boa provavelmente foi isso mesmo que aconteceu só fiquei grilado porque o XP não dava isso... mas beleza, valeu pela atenção
  5. poxa galera, eu tinha essas 3 duvidas tambem como são coisas simples, é difícil achar em um manual granda extamente o que a gente ta procurando... to com uma duvida basica tambem, quando você usa o ap-get, ele instala direto da net os programas, certo? mas onde ele vai buscar esses programas pra instalar? existe um servidor de programas só pra isso? existe uma lista de pacotes que a gente pode instalar? []'s caras
  6. abri o gerenciador de tarefas com o emule aberto o uso do processador ta sempre em 100% só o emule fica usando cerca de 80% mas pesquisando no nos fórum eu vi que o emule usa um checksum pra saber se você ta sdisponibilizando dois arquivos iguais... e isso usa uma certa quantia de processador vou deixar uma noite inteira ligado pra ver se ele termina isso e volta ao normal mas como disse isso é só uma suposição... no windows XP isso nunca aconteceu se alguem ai já teve esse problema por favor me da um help aí
  7. Se aparecer como uso excessivo o que eu faço pra arrumar?
  8. Galera, instalei o server 2003 standard no meu pc, porque o XP só estava me dando dor de cabeça ele resolveu todos os meus problemas, mas criou um novo toda vez que eu abro o emule o computador vira uma carroça, mas MUITO lento mesmo... e assim que eu desligo o emule volta ao normal já ativei aceleração de hardware e instalei o ultimo directx mas não consigo achar nada que mude isso... alguem já teve esse problema? sabe como amenizar isso pelo menos?
  9. esse "roteador" da LG na verdade é um Switch, A melhor forma de montar essa rede é ligar os dois computadores e o modem no switch, então no windows XP você usa o Assistente de configuração de rede, muito fácil (ta no iniciar > acessorios > comunicações) você tem que configurar o modem como roteador, provavelmente você vai ter que entrar nas configurações dele pra fazer isso (procura no www.abusar.org que la explica) Assim sempre que você ligar um computador ele já vai estar conectado na net e mais uma vez te aconselho a parar de matar as aulas de português.
  10. Eu acho interessante, se quando uma duvida for respondida e a pessoa que teve a duvida não se pronunciar se o problema foi respondido ou não... acho muita falta de educação quando eu respondo uma duvida e a pessoa não da retorno, então nós poderiamos tentar contatar a pessoa pra ela dar esse retorno
  11. Realmente o Clube do Hardware se destaca dos outros fóruns pela qualidade dos posts, o alto nivel dos participantes propicia uma fonte de informação dinamica insubstituivel, melhor que qualquer livro ou site pelo fato de aqui consegurimos informações para resolver praticamente qualquer problema gostaria de agradecer aos moderadores e usuarios que participam do fórum pro isso
  12. GTA vice city eu acho que não roda não, se rodar vai rodar bem porcamente mas o unico jeito de ter certeza é testando eu jogo o GTA3 na minha Mx440, eu achava que nem ia rodar, mas instalei só pra testar e até que da pra jogar na moral..
  13. cara, como você diz que o windows media center é um ponto forte? não sabes que pode instalar qualquer sistema operacional no notebook? compre o ferrari e instale o media center se preferir!
  14. Então, tua placa não é uma MX400, é uma Savage 4, da S3 pode pegar o driver pra savage 4 no www.driverguide.com que vai funcionar mas essa placa não é muito boa, o cara que te vendeu te enganou legal, isso ai não chega nem perto de uma MX400... uma Savage 4 Extreme chega a perder para um Riva TnT M64 já vi muita gente ter problema pra instalar uma savage4 no windows XP, espero que você não tenha muitos problemas boa sorte carinha
  15. olha cara, pode dar certo, mas eu não recomendo remover o dissipador não o que eu faria aqui é o seguinte, tenta arranjar um CD do KURUMIM (baixa da net ou vai na banca, custa 10 real) e da boot com esse CD, ele é muito bom porque consegue detectar a maioria dos drivers, aí é só você prestar atenção durante o boot que vai aparecer o nome do seu chip grafico la, ou então depois que já tiver iniciado é só ir em informações do sistema que la aparece o teu chip grafico tambem se for realmente uma GF2 ele vai falar, e se for uma SiS 315 você pede teu dinheiro de volta hehehe ou se quiser tentar

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!