Ir ao conteúdo
  • Cadastre-se

rodriguinhuuu

Membros Plenos
  • Total de itens

    243
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre rodriguinhuuu

  • Data de Nascimento 05-04-1989 (29 anos)
  1. Amigo troque as placas de video entre vocês e testem... Se der a diferença é ela se não é vão testando os componentes...
  2. Amigo meu monitor também tinha esse problema, ele ficava azul, aí eu dava uma pancada na lateral dele ai ficava rosa... Meu tio que trabalha com essas coisas arrumou pra mim... No meu monitor era apenas um fio q foi perdendo a solda e dava mal contato... Ele só soldou e nunca mais deu problema, e isso já tem mais de 1 ano e meio...
  3. To ligado q num foi pra mim... É que o fator principal ($$$) não me ajuda muito... Se os chip7 da VIA antigos não são bons imagine as placa-mãe... HhauHAhau:-)hUAHuhauHAHuahu:-)hUAHhaHAUHuahHAUhahAHAHua...
  4. HhuHAUhhU:-)AHAHhauHAahu:-)huHAHuahHAha... Num é questão de gostar não é falta de $$$ pra trocar mesmo...
  5. aê galera a parada é a seguinte... Comprei uma Nx6600gt faz menos de 1 mes, porém ela não está funcionando muito bem no meu computador... Minha placa mãe é uma VIA P4MA PRO-533... Essa placa é feita pra rodar em no minimo 4x...Minha placa mãe o agp é feito pra rodar em 4x também porém, quando eu ponho essa placa ela automaticamente na bios passa a rodar como 2x... Resultado: computador reiniciando sozinho e as vezes perde o vídeo... pois é No programa Everest meu slot agp tem 3 opções de velocidade: 1x, 2x ou 4x, isso quando está sem a placa de vídeo off-board, já quando está com a placa de vídeo off-board so aparece as opções de 1x ou 2x... Eu instalei a placa e fui diretamente na bios pra mudar pra 4x quando eu chego la, so tem as opções 1x ou 2x... Galera o que será que ta acontecendo? Testei essa minha placa de vídeo numa A7N8X-X de um amigo meu e funcionou perfeitamente, jogamos mais de uma hora e quando tirei a placa de vídeo ela nem quente estava... Segue Screens abaixo do everest com e sem a 6600GT...
  6. aê galera a parada é a seguinte... Comprei uma Nx6600gt faz menos de 1 mes, porém ela não está funcionando muito bem no meu computador... Minha placa mãe é uma VIA P4MA PRO-533... Essa placa é feita pra rodar em no minimo 4x...Minha placa mãe o agp é feito pra rodar em 4x também porém, quando eu ponho essa placa ela automaticamente na bios passa a rodar como 2x... Resultado: computador reiniciando sozinho e as vezes perde o vídeo... pois é No programa Everest meu slot agp tem 3 opções de velocidade: 1x, 2x ou 4x, isso quando está sem a placa de vídeo off-board, já quando está com a placa de vídeo off-board so aparece as opções de 1x ou 2x... Eu instalei a placa e fui diretamente na bios pra mudar pra 4x quando eu chego la, so tem as opções 1x ou 2x... Galera o que será que ta acontecendo? Testei essa minha placa de vídeo numa A7N8X-X de um amigo meu e funcionou perfeitamente, jogamos mais de uma hora e quando tirei a placa de vídeo ela nem quente estava... Segue Screens abaixo do everest com e sem a 6600GT... Valeu Galera...
  7. Ajuda eu galera to desesperado...
  8. Minha placa mãe não tem nenhum dos ''cortes'' no agp...O agp dela é 4x, eu posso colocar uma 6600gt nela normalmente q ira funcionar???
  9. Opa...beleza cara??? Cara você não imagina o tanto q eu fiquei feliz com a sua resposta...Eu já estava pensando em vender a 6600gt por não ter o dinheiro pra comprar uma fonte decente... Só achei a linha 12v dessa fonte muito baixa, porém ela tem 2 linhas 12v que dao acho q 22amperes... Se mais alguem aí conhece ela pode dar sua opnião que será muito bem vinda... Valeu Galera... T++ :palmas: :palmas: :palmas:
  10. Fala galera to com uma dúvida muito grande... Meu pc não é dos mais fortes segue configuração abaixo, porém comprei uma 6600GT pra usar no meu pc so que minha fonte é de 300w... Quero comprar uma fonte nova porém só to com R$80,00 pra comprar a fonte e só achei uma que me interessou muito e após ler algumas poucas coisas q achei sobre ela na internet me convenci que ela vai segurar meu sistema de boas... Minha config: Intel Celeron 2400MhZ Placa Mãe Via P4MA PRO-533 512Mb DDr Msi 6600GT agp (CHEGANDO) Hd Western Digital 40gb Gravadora de CD... Drive de disquete e etc... pois é galera meu pc é bem ''ruinzinho'' porém ainda não tenho condições de trocá-lo aí eu vi essa fonte (HCPS-300WR) e me interessei muito... Segue link dela: HCPS-300WR Ajudae galera minha 6600GT ta vindo segunda feira e eu to muito ansioso pra instalar uns joguim pra testar nela...
  11. Pergunta rápida resposta rápida... Radeon 9550 128/128 ou Geforce 6200 256/64 DDr2??? Por favor quem responder usar argumentos porque quero comprar uma dessas duas essa semana... Alguém sabe onde vende essa 6200 barata??? Só achei ela de R$198,00...
  12. pois é eu tb ia de 6200 mas a banda dela é a metade da 5700...Eu sei q a 6200 ganha em tecnologia e tal da 5700 mas hoje em dia o sm3 acho q não da tanta diferença visual em um jogo... voce q tem uma 6200 com ddr2 me fala aí um pokim sobre o desempenho dela tanto nos jogos como nos testes...
  13. aê galera a parada é a seguinte...vou comprar a Fx5700 mesmo...vou ve no que da...Qualquer coisa se ela não superar minhas espectativas eu vendo e compro outra mesmo... valeu galera... T++

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×