Ir ao conteúdo
  • Cadastre-se

spookie_ownz

Membro Pleno
  • Total de itens

    140
  • Registro em

  • Última visita

Reputação

0
  1. Brasil Telecom - PR DNS Primario: 201.10.120.2 DNS Secundario: 201.10.128.3
  2. aguardando..
  3. é... ele reaparece...
  4. Log HijackThis (conectado):
  5. Log Find.txt: Log Hijack This:
  6. Log HijackThis (após remoção, parece que o item continua)
  7. pessoal, montei um pc e fui ligá-lo, tudo funcionando normal, ai instalei o windows XP, já na instalacao ele apareceu q não havia copiado corretamente alguns arquivos (já instalei o win (SP2) varias vezes com cds diferentes, ele sempre mostra arquivos diferentes q dao erro, mas em comum apenas o DXDIAGN, mas ao clicar em REPETIR ele continua normalmente a instalacao) (foi num HD IDE) bem, tudo certo, heheh, mas ai fui instalar os drivers do bichinho, tudo normal, mas o problema é quando vou instalar o driver da placa de video (GF 6600GT da XFX)! as vezes ele diz q não é autorizado pelo windo
  8. pessoal, montei um pc e fui ligá-lo, tudo funcionando normal, ai instalei o windows XP, já na instalacao ele apareceu q não havia copiado corretamente alguns arquivos (já instalei o win (SP2) varias vezes com cds diferentes, ele sempre mostra arquivos diferentes q dao erro, mas em comum apenas o DXDIAGN, mas ao clicar em REPETIR ele continua normalmente a instalacao) (foi num HD IDE) bem, tudo certo, heheh, mas ai fui instalar os drivers do bichinho, tudo normal, mas o problema é quando vou instalar o driver da placa de video (GF 6600GT da XFX)! as vezes ele diz q não é autorizado pelo windo
  9. *OBS: quando inicio o sistema a maioria das vezes o ewido pega alguma coisa, eu mando bloquear e apagar, continuar fazendo isso, ou permitir pra q você possa ver o que é? *OBS²: como você não pediu, fiz tudo fora do modo de segurança... faz mal? Log Fixwareout: Log Hijack This: Logfile of HijackThis v1.99.1 Scan saved at 15:24:57, on 13/6/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C
  10. aguardando ;D
  11. OBS: 1 - Não encrontrei novamente o item > "O4 - HKLM\..\Run: [hgqhp.exe] C:\WINDOWS\system32\hgqhp.exe". 2 - Não consegui deletar o arquivo C:\Windows\system32\hgqhp.exe (não estava lá). 3 - O arquivo C:\Windows\svchost.exe não estava la. Log HijackThis (após reinicialização): Resultado Scan do Ewido:
  12. Resultado Virusscan.jotti.org: (já posto o restante)
  13. Hijack: Localizar.txt: Report.txt bem, no modo de segurança não encontrei os seguintes itens no hijack: O4 - HKLM\..\Run: [hgqhp.exe] C:\WINDOWS\system32\hgqhp.exe O4 - HKLM\..\Run: [hgqhp.exe] C:\WINDOWS\system32\hgqhp.exe
  14. sei la galera estava tudo normal, ai eu entrei num site de serial number pra ver o serial de um jogo, e tudo bem, fexei quando abri o navegador de novo ele comeco a abrir pop ups de sites porno oO q drogaaa me ajudem galera, queria aproveitar pra já tirar todos os possiveis malwares! valeu

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!