Ir ao conteúdo
  • Cadastre-se

Ivan Cesar Desuo

Membro Pleno
  • Total de itens

    45
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Estou preocupado, pois estou para comprar uma nova placa e bota esse recurso para funcionar! E mesmo que tenha uma única placa o recurso estaria presente no nvcontrol painel porém, porém estaria desativado. Dessa forma poderia averiguar que todos os recursos estivessem devidamente instalados. Obrigado
  2. Ola amigos, tenho uma a8n-sli e recentemente instalei o windows vista, tudo bem consegui a maioiria dos drivers baixando o nforce 4 series versão 32 bits que tericamente daria suporte Sli à minha placa de vídio geforce 6600 GT da pixelview pciex. A questão é: Instalei o driver nforce 4 series para o vista e o forceware 101.41 da nvida que daria suporte à placas geforce 6 e 7 ao SLI. Tudo bem que tenho apenas uma placa instalada porém loi na ajuda nvidia control que mesmo com uma placa instalada seria possível verificar o suporte SLI através de uma opção que estaria desativada por apenas possi
  3. Ola amigos, instalei o windows vista no micro da assinatura com uma 1Gb de Ram único pente. Estava tudo bem até eu fuçar no ntune para ver se conseguia aumentar o desempenho do processador (A nota do processador foi a menor obtida pelo windows 4.2, me arrependo profundamente) aumentando o FSB de 202 para 210, e consequentemente o processador de 2,42 para 2,5. O que aconteceu foi o seguinte: o windows vista esta reconhecendo apenas 511Mb da memória, alguem poderia me ajudar? O que eu tentei fazer para reverter a situação: 1 - voltar as configurações anteriores pelo nTune, não consegui pois o
  4. Ola... Enquanto estou jogando half life 2, depois de meia hora de jogo o computador trava e o monitor desliga, tento reiniciar o computador (reset) e o post da placa mãe diz a seguinte frase:"System failed vga test" , deslido e ligo novamente o computador e tudo certo. O engraçado que jogando DOOM 3 não há qualquer problema, estou jogando no High 1024 X 768 com antialisng de 4x a mesma configuração do Half life2. Se alguem tiver alguma sugestão sobre as possíveis causas do problema ficaria grato, Obrigado. As configurações estão na assinatura
  5. Ola Gente Tudo bem? Instalei o Windows 2000 em um K6 II 400, terminada a instalação não consegui instalar o programa do speedy, pois o o mesmo alegava que o processador era de 200 Mhz e o mínimo requerido é 300 Mhz 1) Na Bios esta indicado 400 Mhz (é um IBM PC, com dip switch) 2) Instalei o hwinfo e ele também acusa 200 Mhz 3) Anteriormente estava instalado o Win 98 e alegava 400 Mhz, se for algum tipo de erro do Win2000 pode ser resolvido? Muito obrigado a todos - Urgência - Abraços
  6. Ivan Cesar Desuo

    Doom 3

    ola, estou com Doom 3 só que esta em italiano, aguem sabe se este jogo possui algum tipo de suporte multilingue? obrigado
  7. ola meu hd esta particionado estando instalados o Win98 e WinXP nas particoes diferentes. O Modem é o HSP 56 Micromodem e toda vez que tento a conexão no WinXp ou tento fazer o diagnóstico o computador reinicia. Acho que pode ser devido ao modem estar instalado tanto para o win xp quanto para o win98 na mesma porta comm gerando um conflito, porém, não sei como resolver. Alguem tem alguma sugestão??? Obrigado
  8. Ola não consigo conectar na rede Kad do emule,(diz que está conectando mas não conecta nunca) na edk2 esta tudo bem, mas na kad nada feito, alguem poderia me ajudar?? Obrigado!!
  9. ola... Formatei um pc (win98) que estava ligado na rede de uma universidade, após instalar os drivers da placa de rede (Asix AX88140) o computador demorava para reiniciar e ficava extremamente lento, tentei outros drivers compátiveis, porém, não acessava a internet de jeito nenhum. Na minha ultima tentativa instalei a placa em outro slot PCI com os drivers corretos, aí funcionou e o computador não apresentou mais a lentidão!!! Bom gostaria de saber se alguem já contemplou algum problema semelhante e qual a relação da GRANDE LENTIDÃO da maquina com a placa de rede? Grande Abraço!
  10. Olá, eu estou enfrentando um problema similar: particionei meu HD de 40 GB uma particao com 30 GB(C:) e outra com 10 GB(E:) instalei primeiro o win98 no E: (depois de formatada em FAT32), depois o WinXP no C: (formatada em NTFS). O problema é o seguinte: não aparece a tela do dual boot, o winxp é sempre inicializado. Bom espero que alguem tenha alguma solucao ou palpite do que esta acontecendo? abraços!!!
  11. Ivan Cesar Desuo

    ORKUT

    Ola pessoal...não estou conseguindo entrar no orkut e nem no google.com para me cadastrar no Gmail, tenho um outro micro aqui em casa que entra normalmente, mas neste que estou usando agora quando tento entrar no orkut da um alerta de segurança e o pag do login e da senha não são exibidas...putz não sei o que fazer???alguem pode me ajudar? quanto a pagina do google aparece o seguinte: Não é possível encontrar "www.google.com" Bom é esquisito pois este pc tem speedy e o outra que ta funcionando normalmente é conexão dial-up...Valeu
  12. Ola pessoal tenho um K6-II veinho, meu laboratório de aprendizagem...queria atualizar a BIOS da placa mãe que é uma M598LMR, mas não acho os drivers sera que alguem pode me ajudar? Obrigado!!!
  13. Ola amigos Estou com problemas com games, começo a jogar dep de uns 10 min trava, isso aconteceu com o MOHAA e com o DOOM3 (que era de se esperar devido a minha placa ser uma Geforce 5200 FX inno 3d tornado)...bom atualizei os drivers da placa e notei nas configurações do pc que esta instalado o Directx 9c sendo o recomendado para a placa o direct X 9.0. Agora a pergunto este pode ser o motivo do travamento se eu instalar uma versao mais antiga do Direct X pode acarretar algum dano ao PC? Obrigado
  14. Ivan Cesar Desuo

    K8n4

    Pessoal o que vocês acham dessa plca mae: Asus - K8N4-E Deluxe para um processador athlon 64 3200+ 939 e placa de video compativel com barramente PCI-E? Obrigado
  15. Aqui estão as especificações da Geforce 6600 Gt Gigabyte Geforce 6600 GT core clock 500 Mhz clock de memoria 1GB 128 bits 128 Mb memoria tipo GDDR3 direct X 9 open gl 1,5 PCI-E SLI suporte saida HDTV $150 que tal? estou procurando as especificações da X600XT...mas acho que vale mais a pena ficar com a Geforce...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!