Ir ao conteúdo
  • Cadastre-se

SestrEm_

Membros Plenos
  • Total de itens

    64
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre SestrEm_

  • Data de Nascimento 02/01/1991 (28 anos)

Informações gerais

  • Cidade e Estado
    Brusque - SC
  1. não... acontece no fone de ouvido e nas caixas de som :/
  2. já testei todas as opções do controle de volume, uma por uma. o microfone tá desligado.
  3. Olá, estou com um problemão no som do meu pc. quando abro um jogo, counter strike, por exemplo, começa um barulho insuportável no fone de ouvido, algo como se estivesse dando algum tipo de interferência ou coisa assim. não dá pra ouvir praticamente nada, só esse barulho chato. isso acontece também quando estou vendo algum vídeo no youtube, ou quando ouvindo música com winamp ou windows media player. na maioria das vezes, o barulho aparece quando o que eu tô fazendo tem algo a ver com "vídeo"; jogos, videos no youtube, vídeos e músicas no winamp ou media player, também quando "rola" uma página da internet, e por exemplo os botões desse fórum (painel de controle, faq, membros, calendário, etc.), que tem esse efeito gráfico, quando passa o mouse, dá um barulho muito alto. já limpei todos os componentes do computador (inclusive com alcool isopropílico). o pc já foi formatado. nada resolve o problema. quanto á drivers, sempre usei os drivers que vieram no cd da placa mãe, nunca deu problema. não faço a mínima ideia de qual peça possa estar causando isso, pensei ser a placa de som, mas antes de testar outra, só tirei as memórias e as coloquei novamente e, não deu mais o barulho; mas uns três dias depois, voltou. configuração do computador: -placa mãe asus p4v8x-x (som on-board) -duas memórias DDR 256MB, totalizando 512MB. (pente de 1GB queimou ¬¬) -processador Intel Pentium 4, 2400 MHz (18 x 133) -Disco rígido SAMSUNG SP0802N (80 GB, 7200 RPM, Ultra-ATA/133) -Disco rígido MAXTOR 6L040J2 (40 GB, 7200 RPM, Ultra-ATA/133) -Adaptador gráfico NVIDIA GeForce FX 5200 (128 MB) ps.: não é problema do fone. isso acontece tanto no fone, quanto nas caixas de som normais. é isso... desculpem se ficou muito extenso ou confuso obrigado []'s
  4. sim já testei outras caixas de som e o volume está alto também...
  5. é um celeron 1.7ghz, 512ram, mb asus p4b266 SE, tudo off-board... valeu
  6. olá estou com um problema num pc que o som não funciona. já liguei o som onboard, não funciona. coloquei uma placa de som offboard e também não funciona, todos os drivers estão instalados... a placa de som é uma "Creative SB Live! Value (CT4870) Sound Card", instalei o driver que veio junto ao cd da placa. se alguém puder ajudar.. obrigado!
  7. ô soundmax foi instalado pelo cd da placa mãe, mas não adiantou. vou baixar esse aí e ver no que dá ;D valeu
  8. SestrEm_

    tudo desativado

    ah valeu aí Douglas... então vou ter que formatar mesmo.. =/ mas valeu.. ^^
  9. aí galera =] to com um problema aqui num pc.. tá sem som.. o pc foi formatado, tá com todos os drivers instalados, tá tudo rodando legal, mas o som não funciona. fui no everest mas não estou conseguindo achar a marca e modelo da placa de som. ela é on-board, mas o driver que tem no cd da placa mãe não funcionou. bom, no everest o que consegui achar de informção "áudio" é em "Dispositivmos de Hardware > Dispositivos PCI > SiS 7012 Audio Device", que parece ser o chip da placa. a MB é Asus P4S800. como posso resolver esse problema?
  10. Olá.. Não estou conseguindo instalar o driver do scanner no windows XP, tenho o cd de instalação que veio com o scanner mas mesmo assim não instala. Como faço pra resolver esse problema?
  11. SestrEm_

    tudo desativado

    o sistema é windows XP pro, a mensagem é "O 'Gerenciador de tarefas' foi desativado pelo administrador". valeu
  12. SestrEm_

    tudo desativado

    desativou tudo isso no pc dum amigo aí.. cmd, taskmgr, regedit, firewall... e não da pra reativar.. como q faz pra volta isso ? valeu
  13. to usando o player da nokia, ele rodas todo tipo de video, menos os que eu gravo no celular (q por sinal sao .3gp não?... e os .3gp baixados da net ele roda)
  14. tipo.. as fotos que eu passo do celular pro pc abrem legal.. mas os vídeos, só da pra ver no proprio aparelho, assim, da pra passar pro computador, mas abre o player da nokia e não executa nada... os vídeos em *.3gp baixados da net da pra ver normal no player da nokia, mas os vídeos gravados no celular e passados pro pc não funcionam... é isso aí então. ajudem aí please valeu

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!