Ir ao conteúdo
  • Cadastre-se

thiagocapanema

Membro Pleno
  • Total de itens

    7
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Não, o problema não era o anti-vírus! Eu consegui resolver já. Era uma falha, esses programas rodavam em DUAL CPU. Pelo Gerenciador de Tarefas clicando com o botão direito e depois em Definir Afinidade, CPU 0 e CPU 1 estavam checados. Eu tenho que tirar o check de CPU 1 e os programas rodam sem travar. Obrigado a todos!
  2. Minha fonte é uma Satellite modelo LC-B500E, especificações: tensão 115Volts e 230Volts Frequência 60Mz~50Hz Para Sistema Intel e AMD Dimensão 143 x 151 x 85 mm Tipos de conectores: Um conector ATX, Quatro conectores 4 Pinos, Um conector Flopy Disc, Um conector P4 (STD) --------------------------------------------------------------------------------- Pelo teste do site que fiz, eu precisaria de 308W, mas não coloquei alguns periféricos como a placa de rede, mouse/teclado sem fio. Seria esse o problema?
  3. Zetto, primeiramente obrigado pela resposta. Já testei ao menos quatro drivers para a minha placa de vídeo e nenhum teve solução. Procurei nos fóruns qual o driver mais adequado para ela e testei duas versões, mas elas só pioraram o desempenho do meu vídeo. Agora estou com a versão 77.77 que é bem atual. Fiz uma limpeza interna na minha CPU, que estava bem empoeirada. Curiosamente, as placas de memórias e as entradas eram as que estavam mais limpas. Acabei de abrir o Fireworks 8 para começar uma edição e o programa TRAVOU numa imagem de 750 x 550 pixels com apenas DOIS VETORES de RETÂNGULO
  4. osmano, eu deleite o Norton da máquina e estou usando o Kaspersky Personal Pro 5. Escaneei o meu computador ontem e ele não encontrou nada.
  5. Olá, Fiz um upgrade na minha máquina há algum tempo e pensei que finalmente ia ter ao menos dois anos de vida útil com meu PC sem maiores preocupações, o que não aconteceu. A configuração é: Windows XP Professional Pentium 4, 3.00GHz, 1,00 GB de RAM NVIDIA GeForcer FX 5200, 128MB Dois HD's de 40GB e 80GB, respectivamente Formatei o HD e comecei o computador do zero, para não ter maiores dores de cabeça. A primeira que enfrentei foi um 'travamento' (freeze) no browser da Mozilla, o Firefox. O browser geralmente travava quando utilizava o scroll do mouse nas páginas, e isso não era raro, o
  6. Olá, Fiz um upgrade na minha máquina há algum tempo e pensei que finalmente ia ter ao menos dois anos de vida útil com meu PC sem maiores preocupações, o que não aconteceu. A configuração é: Windows XP Professional Pentium 4, 3.00GHz, 1,00 GB de RAM NVIDIA GeForcer FX 5200, 128MB Dois HD's de 40GB e 80GB, respectivamente Formatei o HD e comecei o computador do zero, para não ter maiores dores de cabeça. A primeira que enfrentei foi um 'travamento' (freeze) no browser da Mozilla, o Firefox. O browser geralmente travava quando utilizava o scroll do mouse nas páginas, e isso não era raro, o
  7. Olá, Fiz um upgrade na minha máquina há algum tempo e pensei que finalmente ia ter ao menos dois anos de vida útil com meu PC sem maiores preocupações, o que não aconteceu. A configuração é: Windows XP Professional Pentium 4, 3.00GHz, 1,00 GB de RAM NVIDIA GeForcer FX 5200, 128MB Dois HD's de 40GB e 80GB, respectivamente Formatei o HD e comecei o computador do zero, para não ter maiores dores de cabeça. A primeira que enfrentei foi um 'travamento' (freeze) no browser da Mozilla, o Firefox. O browser geralmente travava quando utilizava o scroll do mouse nas páginas, e isso não era raro, o

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!