Ir ao conteúdo
  • Cadastre-se

jef_g

Membros Plenos
  • Total de itens

    90
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre jef_g

  • Data de Nascimento 27-02-1976 (42 anos)

Informações gerais

  • Cidade e Estado
    Caxias do Sul - RS
  1. Meu computador estava funcionando normal Instalei a placa PCI Express Wireless TP-LINK, e ele não ligou mais. Tirei a placa e continua não ligando. Aparece a tela onde daria Del para entrar na bios e depois não aparece mais nada. Não entra na BIOS e nem continua, o PC continua ligado, mas não aparece mais nada, como tenho um soft de acesso remoto instalado, tentei acessar remotamente, achei que simplesmente não estaria aparecendo na tela, mas ele estivesse ligando, mas não consegui. O que pode ser? Minha configuração Placa Mãe ASUS P8h61 8GB Placa de Vídeo Gforce 9800gt 1gb
  2. Eu ja retirei a placa e limpei os contatos antes de criar esse post.
  3. Minha placa Wireless desaparece e só volta quando reinicio o Win. Ela continua aparecendo no Gerenciador de Dispositivos como normal, Ja tirei ela, limpei e coloquei de volta, mas continua acontecendo. Fica semanas sem acontecer, mas desde ontem ja aconteceu 6 vezes. É um desktop Core I7-2600, 8GB, Win7-64, Placa TP-LINK 150Mbps.
  4. :confused:Se eu comprar uma TV de Led 3D de 40" com entrada VGA eu posso usar ela pra digitar texto, ver videos do computador, jogar games sem problemas. Alem logico de usar ela como tv normal e de ligar um Blu-Ray 3D?
  5. :confused::confused:Qual a diferença entre monitor/TV de LED e uma TV de LED com entrada VGA? Quais as vantagens e desvantagens? :confused:
  6. :)Problema resolvido. Alterei a configuração do desktop para compartilhamento simples sem senha. Obrigado:lol:
  7. Problema resolvido em parte:) Ambos se vem mas somento o Desktop (Win XP) consegue acessar o Note(Win Vista).
  8. Eu tenho uma rede com dois micros um Desktop com win XP e um note com vista. ela estava funcionando mais ou menos pois o XP conseguia acessar o vista mas o contrario nao acontecia. Agora de umas semanas pra ca nenhum consegue acessar o outro. E ontem eu notei que sempre que eu inicio o note ele muda a rede pra publica, eu altero pra privada mas mesmo assim não consigo acessar. Notei que no mapa de rede do note ele mostra o desktop, mas nao permite acessar e no desktop nem isso. Ja tentei acessar pelo nome da maquina , não da e por ip também não. Usar o comando de ping ele também nao consegue. Por favor se alguém poder me ajudar.
  9. Eu tenho um Athlon 64 3000 com placa mãe A8V Deluxe já tenho um hd SATA 200 GB e gostaria de colocar mais um de 250 gb SATA2. É compativel? Tem que instalar algum outo drive?
  10. Como eu faço para usar ele para conectar eu conectei ele no hub beleza ele esta em router no inicio ele funcionava direito só que eu dei um defaul nele e reconfigurei conforme o uol me indicou só que agora eu não consigo ficar com a conexão boa nos dois PCs ao mesmo tempo se eu estou usando um o outro fica quase sem conexão. DSL 400 ATHLON 300 64 1024 RAM
  11. jef_g

    Melhorar a conexão

    Não Obtive Resposta Nenhuma e eu nem sabia que tinha atualização dele o meu é o mesmo.
  12. São dois Pcs o que eu devo fazer

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×