Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

^_HaLiFaX_^

Membros Plenos
  • Total de itens

    816
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre ^_HaLiFaX_^

  • Data de Nascimento 07-01-1992

Informações gerais

  • Cidade e Estado
    Brasilia - DF

Outros

  • Interesses
    Design / Web Design / Hardware / Jogos / Mulheres
  1. valeu cara nao tem como eu arranjar outro modem, tenho o SpeedStream 4200 mas nao consigo obter sinal com ele! mesmo assim, vejo que outras pessoas tambem tem o mesmo problema que o meu. é problema com a brturbo valeu
  2. Igor Hard, obrigado por responder Acabei de fazer o update da firmware e nao resolveu o problema. O que mais poderia tentar? abraços
  3. Isso ja acontece faz muito tempo. Já liguei para eles e falaram que está tudo normal na regiao e na central. Tenho conexao da Brasil Telecom de 2MB e meu modem é D-Link 500B. Engracado que antes de mudar minha conexao pra 2MB, eu possuia o 800k com o modem SpeedStream 4200 e era perfeito. Agora com 2MB e Dlink 500b fica assim. Nao tem como eu usar modem antigo porque nao aguenta a conexao. Os sites pesam pra carregar mais do q antes, jogar online nao dá mais como antes, o ping nao fica mais abaixo de 90-100 ms, isso é muito. Se puderem ajudar, agradeco.
  4. Eu tenho um PC aqui que sempre funcionou muito bem. Ontem resolveu nao ligar de uma hora pra outra. Horas depois testei e ligou. Hoje já nao consigo ligar ele, de jeito nenhum. Ja olhei a fonte, mas nao está queimada, nao sai cheiro nenhum e quando conecto o cabo de forca, eu fico tomando choque atrás, na parte metálico, isso significa que a fonte ta viva. É um PC que nao sei cujas configuracoes, mas é algo em torno de um Pentium 3, com windows XP, sua funcao básica é conectar na internet ou seja, nada de mais. Já abri o pc, olhei tudo, está tudo normal. O pc é ligado 110V num estabilizador que funciona perfeitamente, o monitor tb esta conectado e funciona. Já testei conectar direto na tomada, mudar os Volts, trocar o cabo de forca, nada adianta. O que pode ser?? Lembrando, ela paro de funcionar, dps funcionou e dps nao funcionou mais. Nao creio que seja defeito de peca! abraços
  5. Amigos, é o seguinte. De tempos em tempos, 15 em 15min ou 30 em 30 min minha internet fica de desconectando e depois volta. A conexao fica limpa, daí depois de um tempo ela vai e desconecta, depois conecta de novo.... De um dia pro outro foi acontecer isso. Hoje a mulher veio limpar aqui o computador, mas nada de estranho aqui. Internet Virtua 4MB compartilhada pra mais 1 pc, uso roteador + modem. O que perde sinal é o meu modem Motorola da Virtua, o roteador tá perfeito... abraços
  6. no meu msconfig existem 3 itens maliciosos msime80 msfun80 winhlp16 Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 20:00:11, on 10.07.2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\Ati2evxx.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\Ati2evxx.exe C:\WINDOWS\system32\ZoneLabs\vsmon.exe C:\WINDOWS\Explorer.EXE C:\Arquivos de programas\Lavasoft\Ad-Aware\aawservice.exe C:\WINDOWS\system32\spoolsv.exe C:\Arquivos de programas\Arquivos comuns\Softwin\BitDefender Communicator\xcommsvr.exe C:\Arquivos de programas\Zone Labs\ZoneAlarm\zlclient.exe C:\WINDOWS\RTHDCPL.EXE C:\Arquivos de programas\Softwin\BitDefender8\bdnagent.exe C:\WINDOWS\winhlp16.exe C:\arquivos de programas\valve\steam\steam.exe C:\Arquivos de programas\Messenger\msmsgs.exe C:\Arquivos de programas\ATITool\ATITool.exe C:\Arquivos de programas\MSN Messenger\msnmsgr.exe C:\Arquivos de programas\MSN Messenger\usnsvc.exe C:\WINDOWS\system32\wuauclt.exe C:\Arquivos de programas\Teamspeak2_RC2\TeamSpeak.exe C:\Arquivos de programas\CyberScript32\CyberScript.exe C:\Arquivos de programas\Mozilla Firefox\firefox.exe C:\Arquivos de programas\Arquivos comuns\Softwin\BitDefender Scan Server\bdss.exe c:\arquivos de programas\softwin\bitdefender8\bdmcon.exe C:\Arquivos de programas\BitComet\BitComet.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\NOTEPAD.EXE C:\ARQUIV~1\FREEDO~1\fdm.exe C:\Arquivos de programas\Windows Media Player\wmplayer.exe C:\Arquivos de programas\Trend Micro\HijackThis\HijackThis.exe R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = &http://home.microsoft.com/intl/br/access/allinone.asp R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = http://www.cyberscript.org/mlbanner.php O2 - BHO: BitComet ClickCapture - {39F7E362-828A-4B5A-BCAF-5B79BFDFEA60} - C:\Arquivos de programas\BitComet\tools\BitCometBHO_1.2.2.28.dll O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file) O2 - BHO: FDMIECookiesBHO Class - {CC59E0F9-7E43-44FA-9FAA-8377850BF205} - C:\Arquivos de programas\Free Download Manager\iefdmcks.dll O4 - HKLM\..\Run: [ZoneAlarm Client] "C:\Arquivos de programas\Zone Labs\ZoneAlarm\zlclient.exe" O4 - HKLM\..\Run: [RTHDCPL] RTHDCPL.EXE O4 - HKLM\..\Run: [Alcmtr] ALCMTR.EXE O4 - HKLM\..\Run: [AtiPTA] atiptaxx.exe O4 - HKLM\..\Run: [bDMCon] "C:\Arquivos de programas\Softwin\BitDefender8\bdmcon.exe" O4 - HKLM\..\Run: [bDNewsAgent] "C:\Arquivos de programas\Softwin\BitDefender8\bdnagent.exe" O4 - HKLM\..\Run: [iMJPMIG8.2] msime82.exe O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe O4 - HKLM\..\Run: [winhelp] winhlp16.exe O4 - HKCU\..\Run: [steam] "c:\arquivos de programas\valve\steam\steam.exe" -silent O4 - HKCU\..\Run: [MsServer] msfun80.exe O4 - HKCU\..\Run: [MSMSGS] "C:\Arquivos de programas\Messenger\msmsgs.exe" /background O4 - Startup: ATITool.lnk = C:\Arquivos de programas\ATITool\ATITool.exe O4 - Global Startup: Adobe Gamma Loader.lnk = C:\Arquivos de programas\Arquivos comuns\Adobe\Calibration\Adobe Gamma Loader.exe O8 - Extra context menu item: Baixar link usando &BitComet - res://C:\Arquivos de programas\BitComet\BitComet.exe/AddLink.htm O8 - Extra context menu item: Baixar todos os links usando BitComet - res://C:\Arquivos de programas\BitComet\BitComet.exe/AddAllLink.htm O8 - Extra context menu item: Baixar todos os vídeos usando BitComet - res://C:\Arquivos de programas\BitComet\BitComet.exe/AddVideo.htm O8 - Extra context menu item: Download all with Free Download Manager - file://C:\Arquivos de programas\Free Download Manager\dlall.htm O8 - Extra context menu item: Download selected with Free Download Manager - file://C:\Arquivos de programas\Free Download Manager\dlselected.htm O8 - Extra context menu item: Download with Free Download Manager - file://C:\Arquivos de programas\Free Download Manager\dllink.htm O9 - Extra button: BitComet - {D18A0B52-D63C-4ed0-AFC6-C1E3DC1AF43A} - res://C:\Arquivos de programas\BitComet\tools\BitCometBHO_1.2.2.28.dll/206 (file missing) O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Arquivos de programas\Messenger\msmsgs.exe O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Arquivos de programas\Messenger\msmsgs.exe O14 - IERESET.INF: SEARCH_PAGE_URL=&http://home.microsoft.com/intl/br/access/allinone.asp O16 - DPF: {20A60F0D-9AFA-4515-A0FD-83BD84642501} (Checkers Class) - http://messenger.zone.msn.com/binary/msgrchkr.cab56986.cab O16 - DPF: {C3F79A2B-B9B4-4A66-B012-3EE46475B072} (MessengerStatsClient Class) - http://messenger.zone.msn.com/binary/MessengerStatsPAClient.cab56907.cab O16 - DPF: {F5A7706B-B9C0-4C89-A715-7A0C6B05DD48} (Minesweeper Flags Class) - http://messenger.zone.msn.com/binary/MineSweeper.cab56986.cab O16 - DPF: {F8C5C0F1-D884-43EB-A5A0-9E1C4A102FA8} (GoPetsWeb Control) - https://secure.gopetslive.com/dev/GoPetsWeb.cab O17 - HKLM\System\CCS\Services\Tcpip\..\{74CB3E9A-CAC2-472A-BC65-B0A82158C44D}: NameServer = 200.167.216.14,200.167.216.15 O23 - Service: Lavasoft Ad-Aware Service (aawservice) - Lavasoft - C:\Arquivos de programas\Lavasoft\Ad-Aware\aawservice.exe O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe O23 - Service: BitDefender Scan Server (bdss) - Unknown owner - C:\Arquivos de programas\Arquivos comuns\Softwin\BitDefender Scan Server\bdss.exe O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Arquivos de programas\Arquivos comuns\InstallShield\Driver\11\Intel 32\IDriverT.exe O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZoneLabs\vsmon.exe O23 - Service: BitDefender Communicator (XCOMM) - Softwin - C:\Arquivos de programas\Arquivos comuns\Softwin\BitDefender Communicator\xcommsvr.exe
  7. A fonte que eu tenho é uma LC-Power 550w Não é marca ótima mas também não é ruimzinha
  8. a 9600GT é pior que a 8800GT? Na tabela comparativas de placas de video Nvidia aqui do site clubedohardware tem dizendo que os dados técnicos de ambas as placas sao identicas, em relação ao clock, memoria e tudo mais... Tenho uma fonte de 550W reais por acaso sabe de algum site que saia mais em conta? valeu
  9. Preciso de uma placa de vídeo pra jogos e pra nao ter que fazer um upgrade por muito tempo O máximo do máximo que posso gastar é 500 reais. Estava pensando em uma 8600GTS, 8800GS e uma 9600GT Quais dessas sao melhor, ou talvez até a melhor custo beneficio? valeu
  10. Gostaria de gastar uns 300 reais em placa de vídeo, no máximo 350... Estava pensando em uma 8600 GT, vale a pena? Dá pra usar ela e durar por um tempim? Placa de Video de 512 ou 256 MB? Qualquer sugestão é bem vindo abraços
  11. o 0800 do virtua, na área de "Problemas com Internet" nao funciona. Há mais de 2 semanas tento ligar para essa área, ele carrega e tudo mais, mas quando vão me transferir para algum atendente a ligacao sempre cai. Nas outras áreas como "Vendas", "Mudanca de residencia", etc funciona perfeitamente safadeza
  12. nao executo nada de anormal Tudo que eu executo de manha, executo a noite, MSN, Firefox, Steam, etc Influencia a navegacao sim, mas nada muito PERCEPTÍVEL. Mas pra jogar é impossivel né. Vai fazer 2 semanas já o problema

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×