Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

fapin

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Ola amigo j[a tive este problema mil vezes e a solução é baba. Basta você ir ao site da microsoft.com.br, digite em search o problema, tipo "outolook + link", algo assim, tenha um pouco de paciencia q vai surgir mil resultados, mas um dless fala bem disso, basta você abrir o run no configurações, mudar uns codigos e reiniciar a maquina q tudo fica ok. se eu tivesse aqui o link te passava mas não tenho abs F
  2. OBG Douglas, pela dica. Vou atrás do CD e vou fazer isso e também seguir a dica do Slype, de passar borracha nos pentes. OBG e abs F.
  3. Oi Slype: mais uma vez, OBG! O problema so ocorre com o navegador Explorer, 6.0. você acha q eu devo baixar o Mozila ou ou partir para uma versao inferior do IE? OBG e abs F
  4. Ola slupe, OBG p resposta: abusando um pouco mais da sua boa vontade, antes de fazer qualquer coisa na parte física, você acredita que eu poderia tentar fazer algo no sistema, mudar alguma configuração, tentar usar o mozila ou instalar o IE 5? OBG e abs
  5. Caros, sábios a pacientes participantes do Forum: tenho Windows XP e Explorer 6.0: Computador novinho em folha. Nos últimos dias, vem aparecendo a seguinte mensagem quando estou navegando: "A instrução no 0x7c910c27 fez referecia a memoria no 0x019e0fed. A memoria não pode ser read. Clique OK para encerrar o programa. Clique em Cancelar para depurar o programa. Nas duas formas, o Explorer é encerrado. O problema é tão grave que mal consigo navegar na web. Inclusive para pesquisar no site da Microsoft ele dá este erro, ou seja, nem permite q pesquisa. Algupem faria a gentileza de me ajudar nisso? Muito, mas muito OBG mesmo pela atenção. Abraços a todos F.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×