Ir ao conteúdo
  • Cadastre-se

rsubzero

Membros Plenos
  • Total de itens

    18
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. bom, vi dizerem que routeador é mais seguro e tal...mas queria saber se interfere em mais alguma coisa como velocidade por exemplo... valeu
  2. acho que esse assunto já deve ser bem "conhecido"...mas andei procurando e não achei nada muito concreto sobre isso... então se alguem puder explicar quais as vantagens e desvantagens em usar um modem em router ou bridge... valeu
  3. todo vez q ligo o PC aparece q foi detectado o novo hardware parallel device... pelo q pesquisei aqui no forum isso tem a ver com a impressora certo????é um hp 610 C... não sei o q é pra fazer...c alguem puder ajudar...valeu!
  4. de uma hora pra outra, todos os programas e pastas não abrem mais, e o windows diz q precisa saber com q programa a pasta ou programa q eu quero abrir foi criado...aparece para pesquisar na internet ou eu selecionar na lista...mas nada da certo...só consego acessar o mozilla e algumas pastas pelo C... no painel de controle a unica opção q abre é " opções de pasta" só isso...preciso de ajuda Se alguem puder ajudar!!!! Valeu
  5. liguei meu PC hoje e do nada a maioria dos arquivos não abrem...os atalhos todos aparecem como "arquivos LNK" ...tipo os arquivos aparecem como c precisassem de outro programa para abrir com ele... todos os icones viraram só uma folha com uma janela dentro...só alguns como o mozzila por exemplo abrem... Por favor preciso de ajuda urgente!!!!!!!!!!!!!!!!!! Valeu
  6. liguei meu PC hoje e do nada a maioria dos arquivos não abrem...os atalhos todos aparecem como "arquivos LNK" ...tipo os arquivos aparecem como c precisassem de outro programa para abrir com ele... todos os icones viraram só uma folha com uma janela dentro...só alguns como o mozzila por exemplo abrem... Por favor preciso de ajuda urgente!!!!!!!!!!!!!!!!!! VALEU
  7. ajudem aí!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! http://forum.clubedohardware.com.br/index....howtopic=361877
  8. aí preciso de ajuda urgente!tenho um monitor LG 700S e ele estava funcionando perfeitamente...até q eu reiniciei o PC ele o monitor ficou com a imagem toda errada...como c fosse " maior" q a tela do monitor...não consigo ver o inicar nem os icones a direita...a janela dos navegadores estão todas tortas...muito estranho...e ele deu uns chiados e uns riscos na tela, mais parou...porém continua tudo errado...já mudei a resolução e tudo, mas o problema continua! eu atualizei o driver da placa de video esses dias...mas ele estava funcionando bem... ALGUÉM AJUDA aí! Valeu.
  9. opa já resolvi o problema só restaurei o sistema e ta tudo certo...valeu
  10. mas é esse o problema eu não acho mais !
  11. no meu PC tinha o sound max para controlar o audio e tal...mas eu precisava mexer nas config. do microfone e atraves do sound max não tinha como...então eu DESINSTALEI o sound max e agora não tem mais som no meu PC!!! alguem ajuda aí !q q eu faço! valeu
  12. aí eu tenho um modem TZ5500e...e tem muitos programas q pedem pra abrir tal porta pra funcionar corretamente e tal...como o emule, bitcomet get right etc...porém apesar de já ter lido mas de 10 tutoriais diferentes nunca consigo abrir alguma porta!!! e por isso os programas não funcionam bem...além disso não consigo tirar meu modem de roteador...no manual dele explica como fazer, eu já fiz, mas quando poe pra funcionar em bridge ele não funciona!!!!!!!!...por favor alguem me ajuda aí valeu!!!!!!!!!!!!!!qualquer coisa q souberem eu já aceito!!!!!!!!!valeu!!!!!!!!!!!
  13. tenho esse modem tz5500e e instalo ele com o cd normalmente...mas ele fica como roteador...no manual do modem tem uma explikção de como mudar pra bridge, mas eu faço isso e ele não fica em bridge, ele apaga e não conecta mais, só depois q eu reinstalo com o cd ( q faz ficar em roteador).já olhei em tudo q é site para abrir portas do modem e para configurar e não da certo...não sei mais o q fazer alguem pode ajudar?????????????????? Valeu
  14. o cara valeu pela ajuda...mas eu só passei a ferramenta lá do site e ela diz q não foi encontrado o virus no meu pc! eu preciso fazer aquelas outras coisa q você falou?ou é só fazer o scan com a ferramenta??? valeu

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×