Ir ao conteúdo
  • Cadastre-se

preisner

Membro Pleno
  • Total de itens

    41
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Porto Alegre, RS
  1. Olá, eu tenho o windows xp professional sp1, quando eu instalei ele eu fiz alguns passos do guia de otimização do windows xp desse fórum, um deles era pra deixar o logon mais rápido, só com aquela janelinha dos windows antigos... Quando eu liguei o computador hoje deu um erro (não sei se tem a ver com isso que eu citei), logo no logon dá esse erro em tela azul e é muito rápido porque logo o computador reinicializa, é algo como: {Erro fatal do sistema} O processo do sistema Windows Logon foi finalizado de forma inesperada... Eu já dei uma procurada na internet, mas não consegui resolver o p
  2. Muito obrigado Ideiafix! Mas eu tinha perdido a conexão com a internet e não consegui ler o tópico, acabei formatando o PC. Mas mesmo assim obrigado pela ajuda! Abraços.
  3. Muito obrigado pela ajuda Ideiafix! Scan taken on 17 May 2007 15:25:44 (GMT) A-Squared Found nothing AntiVir Found TR/Agent.AOJ.17 ArcaVir Found Trojan.Agent.Afg Avast Found nothing AVG Antivirus Found nothing BitDefender Found Trojan.Agent.AOJ ClamAV Found nothing Dr.Web Found nothing F-Prot Antivirus Found nothing F-Secure Anti-Virus Found Trojan.Win32.Agent.afg Fortinet Found W32/NetVQ.QTZ!tr Kaspersky Anti-Virus Found Trojan.Win32.Agent.afg NOD32 Found nothing Norman Virus Control Found nothing Panda Antivirus Found Trj/Spamer.BP Risi
  4. Acho que peguei vírus de novo... :/ Logfile of HijackThis v1.99.1 Scan saved at 22:33:57, on 16/5/2007 Platform: Windows XP (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 (6.00.2600.0000) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\System32\Ati2evxx.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Arquivos de programas\Avast 4\aswUpdSv.exe C:\WINDOWS\system32\Ati2evxx.exe C:\Arquivos de programas\Avast 4\ashServ.exe C:\WINDOWS\Explorer.EXE C:\W
  5. Acabou? Muito obrigado mesmo, Mr. Coruj@! Logfile of HijackThis v1.99.1 Scan saved at 18:44:17, on 5/5/2007 Platform: Windows XP (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 (6.00.2600.0000) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\System32\Ati2evxx.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Arquivos de programas\Avast 4\aswUpdSv.exe C:\WINDOWS\system32\Ati2evxx.exe C:\Arquivos de programas\Avast 4\ashServ.exe C:\WINDOWS\Explorer.EXE
  6. ComboFix 07-04-25.4V - Running from: "C:\Documents and Settings\Matheus\Desktop\" ((((((((((((((((((((((((((((((( Files Created from 2007-04-05 to 2007-05-05 )))))))))))))))))))))))))))))))))) 2007-05-05 11:12 21,895 --a------ C:\WINDOWS\system32\c_1odc.dll 2007-04-26 22:57 <DIR> d-------- C:\Arquivos de programas\KONAMI 2007-04-26 15:06 <DIR> d-------- C:\DOCUME~1\ALLUSE~1\DADOSD~1\Babylon 2007-04-26 15:06 <DIR> d-------- C:\Arquivos de programas\Babylon-Pro 2007-04-26 15:05 <DIR> d-------- C:\DOCUME~1\Matheus\DADOSD~1\Babylon 2007-04-26 14:56 <DIR> d--
  7. Olá, acho que estou com um trojan, ele fica abrindo diversos Pop-ups com propaganda. Já tentei deletar o .dll mas não consegui, nem pelo prompt de comando. Agora o meu computador tá tocando uma música também, não sei da onde é, parece uma rádio, mas não encotrei nada no Processos... Logfile of HijackThis v1.99.1 Scan saved at 14:41:42, on 5/5/2007 Platform: Windows XP (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 (6.00.2600.0000) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOW
  8. Olá amigos, perdi meu celular Gradiente Strike da TIM e agora quero comprar outro. Gostaria de sugestões de celulares com os seguintes requisitos: - Até R$ 300. - Não pode ter câmera. - Tenha WAP. - Tenha toques polifônicos e hits mp3 (não é para tocar mp3, só para usar mp3 como toque). - Se possível tenha cabos à venda para conectar com o PC. Pensei no nokia 6060, mas não gostei muito do design.. No Sony Ericsson T290i também, mas não ouvi falar bem.. Obrigado.
  9. Pessoal, eu importei um vídeo mpeg pra editar no Premiere, eu estou usando o Main Concept Pro, consigo editar tudo normal e exporto como mpeg ou m2v. Na hora de abrir no Dvd-Lab ele reconhece tudo direitinho diz que a resolução é de dvd (720x480) mas na hora de compilar o dvd eu abro pelo WMP e verifico que o vídeo ficou num quadrado no centro da tela, não ficou em resolução de dvd.. O vídeo que eu faço com o premiere fica certinho com 720x480, mas ai eu compilo o DVD pelo DVD-Lab e o vídeo fica um quadrado na tela.. O que eu faço? Obrigado.
  10. Pessoal, eu importei um vídeo mpeg pra editar no Premiere, eu estou usando o Main Concept Pro, consigo editar tudo normal e exporto como mpeg ou m2v. Na hora de abrir no Dvd-Lab ele reconhece tudo direitinho diz que a resolução é de dvd (720x480) mas na hora de compilar o dvd eu abro pelo WMP e verifico que o vídeo ficou num quadrado no centro da tela, não ficou em resolução de dvd.. O vídeo que eu faço com o premiere fica certinho com 720x480, mas ai eu compilo o DVD pelo DVD-Lab e o vídeo fica um quadrado na tela.. O que eu faço? Obrigado. Movi pra -> Autoração de Vídeo
  11. Já consegui pessoal! Entrei pelo modo de segurança e instalei uns driver da placa mãe.. Chato é que fica aquele ícone "remover hardware com segurança" ali na barra.
  12. Amigos, eu tenho um computador com HD SATA de 80 GB, ontem eu peguei um vírus que destruiu todo o registro. Formatei ele usando o cd de boot do windows xp, após formatar e instalar o windows eu instalei todos os drivers.. Inclusive o do serial ata que eu não havia instalado a primeira vez que eu formatei o esse computador. Desliguei ele e logo depois quando eu fui ligar ele dá uma mensagem de erro: DISK BOOT FAILURE. Depois de resetar várias vezes eu consegui abrir aquela tela iniciar normalmente, iniciar no modo de segurança.. Quando dá esta tela ele chega a entrar no windows mas tranca sempr
  13. Amigos, eu sei que tem vários tópicos sobre o assunto, andei dando uma olhada neles, mas mesmo assim vou perguntar.. Eu tenho vírtua 2MB no meu pc, vou ter que dividir essa conexão com o PC da minha irmã, vou por um modem roteador para separar as duas linhas. Como só eu faço downloads e a minha irmã usa a internet só para navegar, tem como eu limitar a banda dela? Dá para limitar a banda através do menu do roteador? Eu andei me informando sobre esse NetLimiter mas parece que ele só limita por aplicativos, eu queria um programa que limitasse a conexão inteira, tipo 100k pra ela e 1900 pra mim..
  14. Amigo, acabei ficando com a x600 PRO mesmo.. O vendedor não quis fazer a x700 pelo mesmo preço.. Muito obrigado pela ajuda!
  15. Muito Obrigado amigo! Mas ele trocou a placa mãe também para poder suportar pci-e.. A 6600 ele também não tem.. Então eu acho que vou ficar com a x600.. Mais uma dúvida, a Radeon 9600 PRO 256Mb é melhor que essa x600 pci-e?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!