Ir ao conteúdo
  • Cadastre-se

fabio-s

Membro Pleno
  • Total de itens

    20
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Mogi das Cruzes, SP
  1. Tinha uma Geforce 7600 e ligava ela numa TV CRT antiga. Usava a saída S-video para RCA e funcionava normalmente, era só conectar. Ocorreu um problema com a placa de vídeo e troquei ela por uma Geforce 8400. Ela contém as saídas DVI, HDMI e VGA. Fui obrigado a comprar um novo fio, comprei um HDMI para RGA Componente devido a qualidade de imagem. Só que a TV não mostra nenhuma imagem. Tentei mudar a resolução, mudar o canal que é mostrado na TV, mudar o local onde encaixo os fios e nada. A placa de vídeo simplesmente não detecta a TV. Testei com um fio VGA para RCA (apenas vídeo) e também não
  2. Qual a marca e modelo dessa gaveta q você comprou?
  3. Olá, tenho uma Epson LX-300 e ela está imprimindo tudo alinhado a esquerda. E qd digo td digo literalmente, pois não só as palavras mas tb as partes das estão alinhadas a esquerda, desfigurando todo o texto. Aqui está a imagem de uma impressão: http://img411.imageshack.us/img411/8362/dsc00115.png Dá pra ver que no início da página as letras estão corretas, depois a cada linha, td fica alinhado a esquerda. Será que é um problema de driver? Estou com o Windows 7 e isso não acontecia no XP. Obrigado!!
  4. Olá! Tenho um sistema 2.1 aqui em casa. Algumas semanas atrás ele começou a fazer um "ploc ploc" quando o volume estava mt alto. Diminui o Treb e o Bass (botões no próprio subwoofer) para quase o mínimo e melhorou. No entanto agora, ao ser ligado, ele faz um ruído incessante do tipo "mmmmm" num volume bem alto. Desliguei tudo dele e liguei só na energia e o barulho continua. Cheirei dentro dele e parece que tem algo queimado. Tem como e compensa arrumar? Eu mesmo posso fazer isso ou é melhor levar numa assistência de eletrônicos? Não entendo nada de esquemas de som, então desculpem se fale
  5. ja descobri!! um programa q eu uso para trabalhar, AT&T Global Network Connect estava bloqueando o desktop na rede, não achei solução pra isso ainda, creio q seja apenas alguma configuração simples... enfim...
  6. Olá, Instalei o meu roteador wireless e configurei a internet corretamente para usar no meu PC e no meu Mac. Criei uma rede doméstica no Windows para compartilhar arquivos com o meu Mac. Tudo estava funcionando certo na rede, internet e arquivos. Eu notei que na aba WINS da conexão airpot do Mac o nome do grupo de trabalho era o mesmo do Windows e um ícone chamado Gateway de Internet surgiu nas conexões de rede do Windows, assim como nessa imagem: http://img246.imageshack.us/img246/9845/imagemrk8.jpg No outro dia liguei o PC e o compartilhamento de arquivos não estava funcionando mais, e ess
  7. Olá, Comprei um computador recentemente. Instalei todos os mesmos programas que eu usava no computador antigo. No entanto o PC esta reiniciando do nada. De cara ja suspeitei de algum hardware danificado. Fiz todos os testes, temperatura, voltagens, memória, hd e nada foi constatado. Mandei para a assistência (garantia) e eles também não acharam nada. Instalei o windows debugger e abri os logs de erro das vezes que o computador reiniciou. Esses foram os arquivos que causaram os erros: klif.sys (Kaspersky) win32k.sys (Windows) klim5.sys (Kaspersky) klim5.sys (Kaspersky) klif.sys (Kasper
  8. realmente deixa um pouco a desejar, mas da pra ir decifrando No Binflash ao clicar em Flash ele retorna a seguinte msg: "Firmware is for a differente drive" No entanto, em device, aparece o mesmo dvd do tutorial AW-Q170A. Alguém tem alguma ideia?
  9. não deixo sessão de gravação aberta porque ja tive problemas com os últimos 1 ou 2 arqvs gravados não poderem ser acessados mais. De qq maneira testei gravar com ele ontem novamente, e td normal. Sem problemas, grava e le. o que será q pode estar causando essa birra com cds gravados por ele antigos?! ai ai por isso q adoro computadores, cada dia encontra-se um problema novo
  10. ele le qq outro dvd normalmente, menos os gravados por ele mesmo.
  11. Olá, vários DVDs q gravei no meu computador estão sendo lendo como se estivessem vazios por ele. Já testei em outros drives, incluindo no meu DVD player e as pastas e arquivos estão todos lá. Não sei exatamente quando começou mas não instalei nenhum programa diferente, ou utilizei cracks ou programas de procedência duvidosa. Utilizei um limpador de drive e também não surtiu efeito. Alguém ja viu algo parecido?
  12. Olá! O meu computador está desligando do nada as vezes. Uso um nobreak e o as vezes nobreak começa acusar falta de energia e desliga td, ou simplesmente desliga os dois sem acusar nada. As vezes da umas alterações na intensidade da luz do escritório e dai desliga td. Já efetuei vários testes com vários programas no meu computador para verificar erros no hardware mas não achou nada. Onde pode estar o erro mais provavelmente? No computador, no nobreak ou na rede elétrica? De Fábio
  13. Meu computador trava na hora que aparece a mensagem: "Preparando o computador para hibernar..." E não sai disso :-\ Tenho 1GB de RAM e espaço livre em disco, opção habilitada na BIOS e nas opções de energia. E ah, fiz todas as atualizaçãoes do Windows update. o que pode ser?
  14. Peguei umas sugestões de outros fóruns e juntei com as suas e fiz umas alterações na config: - Fonte de alta potência - Core 2 Duo E6400 (2.13GHz / FSB 1066MHz / Cache L2 2MB / 64 bits / Dual Core) - Placa Mãe Asus P5W DH Deluxe (chipset Intel 975X) - GeForce 7900GT 256MB PCI-E 16X - 256 bits (TV Out / Dual DVI) - Corsair XMS2 EPP 4-4-4-12 - 2GB DDR2 (800 Mhz) [2 módulos de 1GB] - 160GB 7200RPM Serial ATA 2 - DVD-R/RW 16x - ViewSonic 19" LCD VA1912wb Widescreen - Alto Falante Subwoofer Slim - Kit Óptico sem fio (teclado, mouse e receptor) - Estabilizador SMS 500VA Bivolt - 115V / 22
  15. Configuração: - Fonte de alta potência - Core 2 Duo E6400 (2.13GHz / FSB 1066MHz / Cache L2 2MB / 64 bits / Dual Core) - Placa Mãe com chipset Intel 975X - GeForce 7900GT 256MB PCI-E 16X - 256 bits (TV Out / Dual DVI) - 2GB DDR2 (667) [4 módulos de 512MB] - 160GB 7200RPM Serial ATA 2 - DVD-R/RW 16x - ViewSonic 19" LCD VA1912wb Widescreen - Alto Falante Subwoofer Slim (Preta) - Kit Óptico sem fio (teclado, mouse e receptor) - Estabilizador SMS 500VA Bivolt - 115V / 220V - pendrive Kingston 1GB - webcam Genius Eye 310 com headset - resolução óptica de 300K pixels Fiz essa configura

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!