Ir ao conteúdo
  • Cadastre-se

doraimom

Membros Plenos
  • Total de itens

    187
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    por ai
  1. Olá. Estou com duas coisas misteriosas acontecendo aqui em casa. Tenho uma banda larga de 50 megas fibra ótica da vivo em um modem da vivo. O modem está ligado em um roteador TP-LINK Archer 60 AC1350. Chamei o técnico porque os testes em 9 testadores de velocidade diferentes estavam todos apresentando velocidade abaixo dos 50 Mbps. Quando o técnico veio, fizemos basicamente 2 testes: 1) Pelo Wifi. 2) Via PPPoE diretamente no modem ligando notebooks. Os resultados foram: 1) Nenhum notebook conseguiu 50 megas via wifi. 7 a 28Mbps dependendo do notebook e da hora no teste. 2) Apenas os notebooks mais antigos com placa ethernet conseguiram os 50 megas no teste direto. Notebooks sem ethernet, eu usei um adaptador USB que transforma o USB em RJ-45. Nesses casos, apesar de serem notebooks mais potentes e modernos, o máximo que conseguimos foi 35Mbps. Então estou sem entender duas coisas e é o que gostaria de pedir ajuda. 1) Por que a velocidade de download está caindo brutalmente ao passar pelo roteador? Já resetei ele, reconfigurei, fiz várias modificações no Wifi, limitei a largura de banda do wifi pra 20MHz, especifiquei canal ao invés de deixar em automático, mas nada afeta o resultado do teste de download. P.S.: QoS está desabilitado, portanto, não existe restrição de banda e apenas 1 PC estava na rede wifi. 2) Por que nos testes diretos no modem também não estou conseguindo os mesmos 50Mbps em todos os notebooks? Por que apenas os mais antigos com placa ethernet estão conseguindo os 50Mbps? O que posso fazer? Agradeço.
  2. Olá. Instalei no meu celular um aplicativo de relacionamento chamado POF. O inacreditável que está acontecendo é que ao usar o aplicativo ele está derrubando o WIFI da minha casa inteira! Roteador TP-LINK archer C60. Como isso é possível?! Eu fico usando o aplicativo e tipo de 5 em 5 minutos o wifi cai para a casa inteira, some, e só volta depois de uns 2 minutos. E não some para o celular onde o aplicativo é usado, some para todo mundo na casa! É realmente uma queda de WIFI! PC fica sem wifi, todo mundo! Como isso é possível? O que poderia ser testado para corrigir o problema? Imagino que talvez o aplicativo esteja com algum tipo de conexão/serviço que seja proibido pelo firewall do roteador e como mecanismo de defesa o roteador desativa o wifi. Não vejo outro raciocínio para explicar o que está acontecendo! Acredito que o celular é irrelevante, mas pra evitar postagem perguntando isso SAMSUNG GALAXY NOTE 5. P.S.: Roteador com firmware atualizado.
  3. Olá. Comprei recentemente o roteador TP-Link Archer C60 (roteador de 5 antenas) e já estava para levar ele para garantia achando que estava com defeito porque meu celular Samsung Galaxy Note 5 estava conectado na rede wireless, mas perdia o acesso à internet sem razão alguma depois de um tempo e não conseguia mais acesso a rede, sempre precisando que eu reiniciasse o roteador umas 3 vezes para voltar a conseguir o acesso. Hoje, mexendo nas configurações do roteador para ver o que eu conseguia fazer para resolver o problema, descobri que o que estava bloqueando meu celular era a proteção DoS do roteador. Se eu ativasse ela eu perdia imediatamente o acesso a rede, apesar de manter a conexão WiFi normalmente, e imediatamente após desativar a proteção DoS, o acesso a internet voltava. O teste foi feito simplesmente mandando uma mensagem de whatsapp. A mensagem que eu enviava pelo Whatsapp só conseguia ser transmitida (mostrando um tique de marcação de envio) quando o DoS era desativado. Enquanto eu mantenho o DoS ativado, a mensagem fica eternamente com o símbolo do relógio indicando que não chegou nem a ser enviada para a internet. 1) Por que isso está acontecendo? 2) Quais as possíveis soluções no celular para que o problema não ocorra e o roteador possa manter a proteção DoS ativada? Alguma configuração específica do celular está causando a ativação da proteção DoS ou algum aplicativo? Me enviem as sugestões que eu vou testar aqui as modificações no celular e ver se resolve. Obrigado
  4. @DiF Eu realmente inclui o Javascript no "pacote" de javas quando fiz a citação. Tenho um pouco de aversão ao PHP. Mas obrigado por compartilhar seus pontos de vista. Já que banco de dados tem sido citado aqui algumas vezes também, seria interessante levantar quais são os mais adequados para se trabalhar com web. Eu estou pensando em tirar certificação para banco de dados Oracle. O que você acha? Valeu.
  5. @Ellodigital Criação Sites Obrigado pela postagem. Apesar do post ser antigo ele ainda é pertinente, não é? Aproveitando que você ressuscitou o post, o caminho que eu escolhi foi aprender HTML5, CSS3 e Java em todas suas vertentes. Me parece ser o melhor caminho, pois o java está hoje intrinsecamente ligado não só as páginas de internet, mas também à criação de aplicativos para dispositivos móveis android, o que acaba também sendo um complemento das possibilidades já que possibilita até a interligação da plataforma site com a plataforma dispositivo móvel, coisa comum hoje. Valeu.
  6. O que aconteceu com esse Forum? Postei esse mês já uns 3 pedidos de ajuda e todos ficaram em branco sem resposta. Enfim, já resolvi o problema. Segue link para quem porventura precisar da solução: Obrigado.
  7. Amigos, estou com um problema urgente. Na empresa o servidor atualizou para o windows 10 creators, e durante a atualização ele sozinho desinstalou o meu Firebird versão antiga que estava instalado. Além disso, ele agora bloqueia a reinstalação do programa. Já fui em Configurações, Aplicativos, e lá está marcada a opção PERMITIR APLICATIVOS DE QUALQUER LUGAR. Porém, mesmo assim a instalação é bloqueada. Alguém pode ajudar? Como resolvo isso e reinstalo o programa? Ajudem. Tenho muita urgência em resolver isso! Obrigado
  8. Olá a todos. Gostaria de saber como posso testar a qualidade da fonte do meu notebook Dell XPS 12. Há algum tempo atrás o notebook queimou por conta de uma descarga elétrica. A placa-mãe foi substituída e segundo os técnicos da autorizada da Dell, a fonte foi testada e estava ok. Porém, o motivo da minha desconfiança decorre do fato de que meu nobreak começa a fazer um barulho constante bastante irritante sempre que o notebook é ligado a ele. Mais nada causa isso no nobreak. Acredito que alguma interferência ou problema na fonte possa existir. Deixo aqui um link para o arquivo de áudio .MP3 do barulho que meu nobreak está fazendo. Espero que alguém possa me ajudar aí. Se tiver algum teste via software que possa ser feito, seria bem legal. Obrigado.
  9. Olá. Eu resolvi ligar uma bateria estacionária externa 40AH, em um nobreak sem saída para bateria externa. Pra fazer isso eu vou utilizar os próprios cabos internos do nobreak tipo pacote macho e fêmea para fazer a ligação com a bateria externa (ou seja, vou deixar sem bateria interna). Os fios do nobreak são 2 terminais fêmea. Comprei terminais macho na internet e um cabo de engate rápido para bateria externa. A ideia era cortar a ponta do cabo de engate rápido que tem um conector próprio para nobreaks com saída externa (o conector se chama Anderson se não estou enganado) e colocar nessa ponta os terminais macho que comprei separadamente na internet. Ou seja, estou substituindo os terminais de uma das pontas do cabo de engate rápido para fazer uma conexão da bateria externa com os terminais internos do nobreak. A questão que apareceu pra mim é que o fio que veio no cabo de engate rápido tem uma bitola bem grossa, impossível de ser crimpada no conector macho tipo pacote que comprei. No entanto, o fio do nobreak que está conectado no fêmea possui uma bitola bem menor. Minha dúvida é: Posso utilizar nessa ligação da bateria externa 40AH com o nobreak fio de mesma bitola do circuito interno do nobreak? A caga que vai ser colocada no nobreak são 2 PCs All in One, com consumo de 120W cada, total de uns 250W. Vamos colocar ai 300W por segurança. A conexão com as baterias externas, no cabo de engate rápido, é feita através de um terminal em forma de U com um parafuso atravessando a ponta desse terminal para dar o aperto (terminal normal de conexão com baterias de carro). No meu caso, esse terminal fica intacto já que me atende na parte de conexão com as baterias externas. Fico aí aguardando o aconselhamento de vocês. Obrigado
  10. Olá. Meio que por curiosidade eu peguei a fonte do meu celular para analisar as especificações dela e me surpreendi com os resultados que obtive. Gostaria de saber se cometi algum erro grosseiro. Como referência de pergunta similar, cito aqui outro posto do forum: Na literatura de fontes, é costumeiro citar uma eficiência acima de 60% sempre para as fontes. No entanto, ao analisar os dados na fonte do meu celular Samsung Note 5, celular top do mercado há 2 anos atrás, constatei eficiência teórica de 18% o que me parece muito pouco e meio absurdo. Os dados de entrada da fonte são 100-240V e 0,5A (55W) e de saída 5V com 2 A (10W) ou 9V com 1,67A (15,03W). No pior caso, dos 5 volts, a eficiência é de 18,18%! Os dados fornecidos na fonte do fabricante são absurdamente irreais? Acho estranho que venha a ser. Se fosse de uma marca desconhecida, de um produto chines sem nenhum controle de fabricação, o cara escrevia o que queria na fonte. Mas não me parece poder ser o caso. Fonte original Samsung. Seria essa minha dúvida. Obrigado
  11. Olá. Gostaria de saber se nos nobreaks que possuem saída para baterias externas através da conexão de engate rápido, se é possível utilizar apenas as baterias externas e deixar o nobreak sem as baterias internas para fins de economia e até para garantir que o nobreak só utilize um tipo de bateria. Meu nobreak, por exemplo, usa duas baterias em série de 7AH, ou seja é um nobreak 24V. Para eu usar as baterias externas praticamente a menor que consigo colocar é de 40AH, porém, eu precisaria de duas, dando 80AH. 80AH externo em comparação aos 14AH internos, quase fica desprezível, e como os modelos das baterias externas e internas nunca serão os mesmos porque são baterias de tamanhos diferentes, eu preferiria utilizar apenas as externas. Gostaria desta resposta antes de efetuar a compra aqui. Alguém sabe explicar por que eu não encontro cabo de engate rápido para bateria externa com conectores para as baterias de 7AH? Só tenho encontrado esse cabo com o conector para bateria de carro.
  12. Pelo que entendi, normalmente cada slot PCI Express utiliza uma única pista. Como, me parece óbvio que o SSD 4x não vão ser 4 placas PCI Express em 4 Slots diferentes, isso significa que se deve garantir previamente à instalação que o slot PCI Express da placa-mãe em questão tenha um número de pistas acima do normal por slot, correto? Seria isso? Ou seja, tenho de "casar" uma placa-mãe com Slot PCI Express 4x com uma placa SSD PCI Express 3.0 x4, correto? Isso abre uma outra questão: - A placa SSD PCI Express 3.0 x4 funciona com velocidade reduzida em slot 2x ou 1x, por exemplo? - A placa SSD PCI Express 3.0 x4 funciona com velocidade normal máxima em slot 8x, por exemplo? Ou só funcionará o SSD no slot que tenha o exato número de pistas que ele usa? Obrigado
  13. Editei minha última mensagem acima. Desculpem.
  14. O conector preto é uma saída S-Vídeo. Não tem alimentação nenhuma. Simplesmente é a opção de usar as saídas RCA ou usar a saída S-Vídeo. Duas opções pra facilitar ao invés de conter somente uma. A respeito do cabo que a @Isadora diz ser "sinistro", este mesmo cabo também existe com saída vídeo componente. Tenho ambos aqui. Então, a princípio o mercado não vê impossibilidade nenhuma neste tipo de conversão de sinal de VGA para vídeo composto ou componente. No mercado livre e Google, encontra-se fácil diversos vendedores destes cabos.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×