×
Ir ao conteúdo
  • Cadastre-se

bruno vitorio

Membro Pleno
  • Posts

    104
  • Cadastrado em

  • Última visita

Posts postados por bruno vitorio

  1. Fala família

    Mais uma vez recorro a sabedoria de vocês

    Tenho um PC com o Windows Server 2000... Tenho varias pastas compartilhadas pra diversos setores.

    Meu HD já esta lotado de coisas... Quero aumentar o tamanho das pastas para a galera por tudo no Server sem reclamações...

    Só que não quero ter de refazer tudo para o novo disco rígido.

    Minha esperança é o Partition Magic que já usei em casa e nunca me deu problemas.

    Agora a minha duvida

    O partition Magic funciona no SERVER 2000? Tipo eu aumentar o tamanho de cada partição dos meus HD do Server 2000?

    Pois achei vários sites relacionando o Server 2000 na lista de compatibilidade...

    Fico no aguardo galera de ajuda...

    Claro agradecendo desde já a todos

    Bruno

  2. Pois é cara tambem fiquei pensando

    teria de vender um pc que tenho aqui de servidor pra poder comprar uma outra placa do mesmo nivel que a minha... enfim só memoria

    Pois é eu tb vi... vendendo o mesmo modelo que a minha NOVA estava na faixa de 750,00... o negocio é pedir 600,00...

    Valeu pela ajuda Familia... Deixa eu ir jogar o Meu Fallout 3 e o Godfather 2

  3. Bom galera Resolvido!

    Levei uma placa 7200 e uma mx 440 (eu acho) pra testar e com as duas a placa continuou com os apitos..

    dai fiquei assustado... tirei as memorias uma por vez e mesmo assim continuou os bips... deu uma lida no manual e parecia ver problema

    de video ou de memoria.. dai fui pegando as memorias e ligando cada uma em todos os slots

    só que estava 1 memoria com defeito e ela foi a ultima que eu tirei do pc e a primeira que fiz os testes em todos os slots (**** falta de sorte rsrs)... dai quando fui testar a segunda memoria ele ligou normalmente.

    então fiz todos os teste e é uma memoria Kingston 2gb DDR 800 que zuou rsrsrs

    graças ao bom Deus.

    Valeu mesmo Techwar você me ajudou bastante... ja estava quase mandando mensagem pro Danelon rsrsrsrs

    vou abrir um topico depois pra ver quanto que eu consigo vender minha placa de video pois quero uma mais forte agora rsrs

    Valeu Familia Clube do Hardware

  4. Olha TechWar eu fiz assim as memorias eu tirei 1 por vez e continuou os bips... dai tirei todas as 3 e mesmo assim continuou com os bips.

    Eu vou fazer um teste pondo as memorias em slots diferentes e vou ver se acho uma memoria aqui pra trocar

    Sera que é o processador tambem (core2quadd 6600)???

  5. Bom dia Familia

    Nossa estou preocupado... Ontem tirei a placa de vídeo e liguei o PC e ele continuou com os mesmos bips (1 longo e 2 curtos continuamente), daí peguei uma plaquinha que tinha de um outro PC (uma trident antiga) e pus lá no PC e também continuou com os mesmos bips. Hoje eu pego uma outra placa para fazer o teste... se não pegar pode ser a placa mãe ou ate mesmo a fonte né??? Alguém pode me ajudar?

    Desde já muito obrigado

  6. Eu tenho um PC nessas configurações:

    Asus P4W DH Deluxe

    Core 2 Quad 6600

    Kingston 3x 2gb DDR 800

    Fonte Thermalteak 430W real

    HD 80 sata + 500 sata Seagate

    Placa de vídeo ECS 8800 GT 512 com Ventilador http://www.ecs.com.tw/ECSWebSite/NewsRoom/...13&LanID=12

    Meu PC Estava apresentando uns erros estranhos a uns 2 meses como depois que liga o PC, daí depois de um tempo de uso Não precisava ser muito tempo, ele travava e só desligando para ele voltar. Algumas vezes ele não subia tinha que tirar o cabo de energia e ele ligava normalmente e não travava mais

    A ultima vez que usei o PC joguei o jogo Godfather 2 perfeitamente, daí reiniciei o PC, e ele quando ligou deu o problema do bip... ele da 1 bip longo e 2 bips curtos continuamente

    Tirei tudo do PC montei novamente e nada... passei borracha nos contatos e nada...Liguei sem as memórias e o mesmo som..

    Troquei a placa de video de slot e nada também....

    Hoje vou fazer o teste em outro PC mas estou morrendo de medo de ser a placa de vídeo ela tem 1 ano e 1 mes e a temperatura estava normal 60 a 70° C, bem fixada no gabinete... alguém tem uma solução pro meu problema???

    Desde já agradeço a atenção de todos

    Bruno Vitorio

  7. Obrigado pela resposta Taylon... demorei para responder pois estava com problema na minha net

    Eu dei uma lida nos links que você me enviou...vi que com a iso fica meio difícil.. dai passei a tentar usar o apt-cdrom add..

    Só que agora ele fica procurando por arquivos de indice no disco e mostra a seguinte mensagem:

    Unable to locate any package files, perhaps this is not a Debian Disc 

    e agora fiquei meio perdido... baixei os 4 dvds do Site do Debian porque raios não é um disco do Debian?

    Alguem pode me ajudar?

  8. Familia... estou com um puqueno problema

    Estou usando o DEBIAN ETCH e tenho os 4 dvds b as suas isos aqui comigo.

    Quero usar ou as isos ou os dvds como repositorio local pois minha net esta só em 100 kb por enquanto.

    Estive lendo que devo por os pacotes deb em uma pasta e apontar o seu camino no source.list mas acho que não dá..

    se alguem puder me ajudar eu ficarei muito grato porque faz um tempo que não estou conseguindo solucionar isso.

    Desde já aradeço a atenção de todos

    Abraços e aguardo respostas thumbup%5B1%5D.gif

  9. San –r como vai...

    Você já me ajudou varias vezes com o BDVD mas ainda não deu certo rsrs agora eu estou com uma duvida e creio que você poderá soluciona-lá, claro se você ou outros puderm por favor..

    Eu tenho muitos arquivos BLURAY-rip com extensão .MKV imagem em 1080i ou p... o Audio que vem é DTS só uma linguagem.

    Eu consigo converter esses arquivos .mkv com uma condição se eu tirar as opções ENABLE DIRECTAC3 e ENABLE DVD MP2 AUDIO da aba DVD.

    A conversão sai um sucesso! A imagem fica muito boa, só o áudio que sai em 2 canais. Se eu deixar essas 2 opções ou 1 de cada ele dá um erro.

    Minha duvida é:

    Existe algum modo de eu converter o .mkv de 1080i ou p com áudio DTS (ou 5:1 simples) para DVD (.vob) sem perder a qualidade de imagem e manter o som DTS (nem que seja só um pouco)? Peguei alguns programas para testar (como MKVEXTRACT Gui / meGUI / MKVMagic / SURCODE DTS encoder) mas não sei nem aonde começar

    Sei que o Winavi é um conversor do estilo “varios em 1” (se não me engano)... você poderia me ajudar a fazer esse tipo de conversão, se você sabe outro programa que faz isso com sucesso pois a minha intenção é pegar esses bluray rips e gerar um DVD normal com eles para rodar em um player de dvd .

    Desde já agradeço muito sua ajuda

    Meus e-mails são: bruno.infotan@uol.com.br e vitorios_oi@hotmail.com se você quiser alguma coisa

    Abraços

    BRUNO

  10. caramba ai é diferente... é que eu pensei que so carregava ate o carregamento do XP...

    Bom dai se você puder abrir o Pc tire primeiro as memorias (se pelo menos ligar a fonte) e ligue o pc... se acusar alguma coisa pode ser.... Veja se pode ser a fonte tambem, pois se não esta nem ligando os leds e os coolers provavelmente seja ela...

    espero ter ajudado

  11. Galera muito obrigado pelas respostas.

    desculpe pela demora do agradecimento, pois nao tive tempo de conferir.

    resolvi o problema, é que o sony vegas tava copilando com audio 5.1 e o dvd-Lab não aceita esse audio

    valeu.....

    Caramba acara eu já fiz uns dvds com audio 5:1 e ficaram muito bons..

    e ainda não consegui com audio dts mas acho que é a conversão do MKV para VOB

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!