Ir ao conteúdo
  • Cadastre-se

sqd

Membro Pleno
  • Total de itens

    36
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. parace q ta tendo incompatibilidade dessa Seventeam 500w com placas mae asus sim.. da uma procurada nos outros topicos que você acha
  2. Comprou faz tempo? Posso confia no cara?
  3. galera, achei essa fonte aqui no ML, a Seventeam de 420w, e estou quase comprando.. q q vocês acham? o vendedor parece confiavel, é membro desde 2004 e não tem qualificações negativas.. a fonte leva meu pc d boa n leva?
  4. Eu uso essa fonte aí mas, como você deve saber, é genérica, e pelo que falam dessas fontes n t recomendo n .. agora to procurando uma fonte real pra comprar.. essa satellite passa dos 7% de tolerancia as vezes (quando estou jogando, por exemplo).. é isso
  5. encontrei essa fonte da Vcom.. é boa? melhor que a seventeam? to quase comprando a seventeam aqui, alguem conhece essa loja? já comprou com eles e recebeu o produto? valeu
  6. E seventeam é confiavel mesmo? porque já vi alguns users reclamando de problemas com essa fonte aguenta minha config? tendo em vista q ainda penso em colocar alguns fans no gabinete e no hd e continua valendo a pergunta do primeiro post porque n acho mais essa fonte por menos de R$ 185,00, e há um mes era possivel encontra-la por 150 reais valeu edit o que seria isso: 20/24 Pinos? Será que pode haver algum tipo de incompatibilidade dessa fonte com meu pc?
  7. aí galera.. Estou para trocar de fonte e n sei qual comprar. As minhas configurações são as seguintes: Pentium 4 3.0 ht prescott placa-mãe p4p800-x Um modulo de memoria de 512 mb Placa de video Geforce fx 5500 128 bits 256mb 1 hd 80 gb 7200 1 hd 20 gb 5400 1 gravador de cd combo 1 drive de disquete Alem de um fan lateral e umas 6 saidas USB Pensei nessa fonte: http://www.oficinadosbits.com.br/products/...go=2779&ID=1000 mas li num tutorial daqui do Clube do Hardware que o prescott precisa de pelo menos 16A na saida de 12v e segundo esse site da propria seventeam a fonte ofere
  8. sqd

    Remoção de trojan

    Valeu pela ajuda Sr. Ida, parece q agora meu pc ta limpo :palmas:
  9. sqd

    Remoção de trojan

    Os dois sites dizem q os arquivos estão ok (nothing found em todos os "antivirus").. deletei p z13.exe, e agora q vi, o cdm não é .exe e sim .dll talvez nem tenham relação alguma, ou pode ser uma dll do cdm.exe.. o resultado do virustotal para o arquivo cdm.dll Antivirus Version Update Result AntiVir 6.34.0.24 04.14.2006 no virus found Avast 4.6.695.0 04.03.2006 no virus found AVG 386 04.14.2006 no virus found Avira 6.34.0.56 04.14.2006 no virus found BitDefender 7.2 04.14.2006 no virus found CAT-QuickHeal 8.00 04.14.2006 no virus found ClamAV devel-20060202 04.15.2006 no virus
  10. sqd

    Remoção de trojan

    Incident Status Location Spyware:Cookie/DomainSponsor Not disinfected C:\Documents and Settings\Administrador\Cookies\administrador@landing.domainsponsor[1].txt
  11. sqd

    Remoção de trojan

    Sr. Ida, fiz o que você falou entrei em modo de segurança, habilitei o windows para mostrar todos arquivos, mas na hora de apagar os arquivos que voce indicou só encontrei o primeiro (C:\WINDOWS\NDNuninstall7_22.exe), os outros 3 não (até encontrei arquivos parecidos (cdm.exe e z13.exe) mas fiquei com medo de danificar o sistema apagando-os (talvez o nod32 tenha mudado o nome deles se n conseguiu apaga-los, o q você acha?). PS: antes de fazer esse procedimento, o nod32 me avisou de outra infecção (o que, como eu falei no primeiro post, já estava acontecendo, do nada apareciam virus, mesmo eu
  12. sqd

    Remoção de trojan

    O ActiveScan detectou 9 virus e 6 spywares, e o curioso é que durante a analise o nod32 que tenho instalado tambem detectou varios virus (que não detectava quando eu analisava os discos locais só com ele ), porque isso? segue o relatorio do ActiveScan: Incident Status Location
  13. sqd

    Remoção de trojan

    Ha algo errado?
  14. sqd

    Remoção de trojan

    Logfile of HijackThis v1.99.1 Scan saved at 13:19:50, on 13/4/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Arquivos de programas\TGTSoft\StyleXP\StyleXPService.exe C:\WINDOWS\system32\spoolsv.exe C:\WINDOWS\Explorer.EXE C:\Arquivos de programas\Arquivos comuns\Real\Update_OB\realsched.exe C:\Program Files\ASUS\Probe\As
  15. Galera, ha algum tempo, enquanto navegava, meu pc foi contaminado por varios malwares (varios spys, spysherif, brave sentry, trojans), chegou ao ponto de o meu gerenciador de tarefas ser bloqueado pelos mesmos. Usei o nod32 e o spyboot para remove-los e acho q boa parte deles foi removida, mas acredito q o pc ainda esteja contaminado, pois constantemente o nod32 me alerta sobre trojans (acontece quando entro na internet).. mas o spyboot não detecta nada (esta atualizado) e o nod32 detecta 2 virus mas não diz se foram removidos ou não (acredito que não porque toda vez que faço a analise do

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!