Ir ao conteúdo
  • Cadastre-se

Marcelo Portugues

Membros Plenos
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Marcelo Portugues

  • Data de Nascimento 30/03/1973 (46 anos)

Informações gerais

  • Cidade e Estado
    Sete Quedas - Mato Grosso do Sul
  1. Pessoal de uma olhada na solução q o amigo Douglucas postou, no meu caso resolveu. http://forum.clubedohardware.com.br/solucao-rapida-definitiva/835255 Crédito ao amigo Douglucas.
  2. Valeu meu amigo, matou a cobra e mostrou o pau, aqui comigo esta 100% agora. Obrigado
  3. Estou com o mesmo problema de varios usuarios aqui do forum, meu msn não abre, vem uma tela de erro antes q ele possa abrir para mim logar. Fiz o procedimento q o amigo Tiago postou e realmente da certo excluindo essa chave de registro, mas o MSN abre na primeira vez q foi feito isso, pois assim q você fecha-lo e tentar abrir novamente o erro esta de volta, e verificando a chave no registro ela esta la novamente, resumindo tenho q deletar a chave toda vez q for usar o MSN, alguem pode me dar uma solução definitiva. Obrigado
  4. Como faço para excluir o console recovery na inissiação do meu micro?
  5. Boa tarde amigos, estou com um problema parecido com o de vocês, meu computador esta aparecendo aquela famoza tela azul com a mensagem ***STOP: 0X0000007E(0XC000005,0X80575E05,0XF89BD958,0XF89BD654), vocês já viram essa mensagem antes? Minha maquina é a seguinte: Windows xp sp2 Pentium 4. 2.4 533 Placa mãe asus P4s800-mx me Memoria samsung 512mb 400 mgz Placa de video geforce Nvidia Mx4000 128 Mb Hd Sata de 80gb Gravador de DVD LG Fonte satélite de 250W Obs: Tenho o Asus Probe instalado e a temperatura neste exato momento é a seguinte: Processador: 42 graus Placa Mãe: 48 graus Se alguem souber o que esta acontecendo com minha maquina me ajude por favor. Obrigado
  6. valeu amigo amanha pela manha vou desmontar a maquina inteira, vou começar do zero.
  7. Boa Noite Masquim, esse erro esta aparecendo já faz uns 2 meses, já formatei a maquina por 02 vezes e não deu resultado, tenho o Asus Probe Instalado que monitora a temperatura e no momento esta 41 graus para o processador e 51 graus para a placa mãe.
  8. Meu computador esta reiniciando sozinho, aparece uma tela azul com os dizeres: ***STOP: 0X0000007E(0XC0000005,0X80575E05,0XF89BD958,0XF89B0654), Alguem já viu esta mensagem antes e poderia me ajudar? A configuração do meu micro é a seguinte: Pentium 4-2.4 Main board Asus P4S800-MX SE Memoria de 512 samsung 333 Placa de bideo geforce Nvidia MX4000 de 128Mb Hd de 80g Sata Desde já agradeço a atenção de vocês. Obrigado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...