Ir ao conteúdo
  • Cadastre-se

leandrosm

Membro Pleno
  • Total de itens

    24
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que leandrosm postou

  1. https://www.zoom.com.br/notebook/notebook-lenovo-ideapad-s145-intel-core-i5-1035g1-15-6-8gb-hd-1-tb-10-geração-windows-10 Amigos, bom dia. Achei este hoje, que está saindo por R$ 3.279,90 na kabum. Seguindo a logica q vcs comentaram comparando o meu CCE, este seria um baita upgrade pra mim, ne? Vcs sabem me dizer se ele aceita aumentar a ram no futuro? nao achei nada a respeito. Vejam o comparativo: https://cpu.userbenchmark.com/Compare/Intel-Core-i7-2600-vs-Intel-Core-i5-1035G1/620vsm895407
  2. Bom dia Amigos. Tenho um CCE Iron 787p+ com i7-2670, 8Gb de ram, e SSD Sandisk 3D de 500Gb. Eu trabalho com desenvolvimento de sistemas, usando .Net, SQL Server, React e outros, e o único item q meu note CCE fica devendo é em qtde de memória, porque chega ao limite quando preciso abrir muitas ferramentas ao mesmo tempo, principalmente com coisas do google abertas, tanto q já estou pensando em 16Gb pra ter mais 10 anos de utilidade..rs... Pra jogos ele roda coisas como Need for Speed e Rocksmith, mas nem uso pra isto porque ele esquenta pacas com jogos. Para
  3. Não desmontei tudo, mas parece que a bateria é soldada, e não tem nenhum jumper pra resetar
  4. Usei o DVD normal de instalação do windows 7, e ele configurou a unidade como GPT e instalou o UEFI. só configurei o idioma, teclado e senha.
  5. Existe algum aplicativo para alterar dados da BIOS sem ser no setup? dentro do windows, por exemplo?
  6. Obrigado amigo, mas infelizmente não deu certo. Tentei dar boot pelo CD de instalação mas ele tb nao reconhece o F10.
  7. você lembra o nome desta opção no Windows 10? Pode facilitar pra achar do Windows 7
  8. Sim, deixei apertada, fiquei apertando e soltando, tentei outras teclas e nada. Ele sempre entrava no setup da bios com facilidade, assim q aparecia a msg e eu apertava o F2, agora nao responde mais. Vcs conhecem algum comando EFI para liberar este acesso? entrei la usei o help mas nenhum ajudou.
  9. Boa tarde amigos, Após instalar o Windows 7 em GPT não consigo mais entrar na BIOS, ele não reconhece o F2 usado pra entrar na bios, mesmo mostrando uma msg dizendo q o F2 entra na BIOS. Tirei o HD e reiniciei pra ver se dava certo, mas ele cai no EFI Shell, quando digito exit+enter para entrar na bios ele só abre o menu para escolher qual unidade dar boot (CD, HD, FDD) - F12. A máquina é um notebook CCE Iron 787p+, q sempre funcionou perfeito, sem problema até o HD pifar. Então comprei um Samsung Evo 860 e preciso acessar a BIOS pra configurar o AHCI e ter
  10. Amigos, alguem ainda tem esta bios 2.07 e 1.09? os links estão quebrados e nao achei nos meu HDs.
  11. leandrosm

    CCE Iron 787P

    meu problema com a bateria continua. troquei de fornecedor e tb nao aceitou. eles ja enviaram uma 2a bateria e nada. estou desconfiado da bios, alguem tem o arquivo 2.07 original para me enviar? quando troquei pra 1,09 nao sei onde foi parar o bkp, ja revirei o HD e nada.
  12. leandrosm

    CCE Iron 787P

    Depois de passar muita raiva com esta porcaria...rs... acredito ter encontrado o problema. vejam este video: resumidamente, o windows ta ferrando a gente. ele guarda o estado da bateria de forma errada e nao deixa a mesma se carregar completamente. ao remover o driver com a bateria fora do notebook, reiniciar o windows, desligar, recolocar a bateria e ligar de novo, ele começa tudo do zero e ai passa a marcar correto. vamos ver agora se o tempo de uso fica bom na bateria, mas isto ainda nao testei... então quando vocês trocarem suas baterias, tem q remover o driver pro windo
  13. leandrosm

    CCE Iron 787P

    Turma, tenho um 787p+ e a bateria nao estava aguentando por muito tempo, então pesquisei uma de maior capacidade e como nao achei comprei uma com a mesma especificacao da original. a 1a q chegou nao estava carregando, reclamei e trocaram e a 2a tb nao esta carregando. o mais interessante e q a bateria original, q esta gasta carrega, so nao mantem carga por muito tempo, mas vai ate 100%, mesmo acusando 71% de desgate pelo everest. Tentei fazer battery learning mas ficou a noite toda e nao deu nada. então resumindo: - com a bateria original: carrrega normal, so acaba rápido
  14. mundo globalizado e ****... acabei de ter esta ideia e vim procurar um compartimento pra montar uma bateria externa pois tenho 16 pilhas de 5000mAh q devem dar uma boa autonomia tanto pro celular qto pro notebook... ai quando fiz a 1a busca achei informações desta bateria externa...rs... o treco tem q funcionar... minha unica duvida e se as pilhas recarregaveis nao esquentariam demais ao ponto de correrem o risco de explodir...
  15. acabei comprando o note que chegou ontem... ate o momento to gostando bastante... achei muuito rápido... rodei os jogos need for speed 1 e 2 com tudo no maximo e rodou de forma excelente.. aceitou configurar tudo no maximo e a jogabilidade ficou legal, com direito a nao dar tempo de pensar antes de fazer besteira e bater..r.s... mas tb estes jogos sao mais antigos e tinha q rodar ...rs... no note da lenovo g460, eles nao rodaram com todas as opções de video habilitadas, na verdade nem libera todas as opções, ja no 787p+ liberou tudo... o meu veio com i7 mais moderno q o anunciado, 76 alguma c
  16. cara, no meu toshiba fica na opcao de propriedades de video, aba/botao avancado.. quando altero por la ele reinicia o note e volta com o tanto q escolhi.. veja se este seu note nao tem isto... em tempo: comprei um deste e to esperando chegar, então logico q vou acompanhar este topico..r.s..
  17. o que vocês estão achando desta notebook? foi uma boa compra? roda jogos legais como need for speed shift 1 e 2? ou crysis? ou call of duty? da pra colocar servidores oracle, sql server ou ainda usar suites de desenvolvimento como visual studio .net?
  18. Galera, fiz questao de postar q funcionou pra mim. o HD voltou ao normal e logico q ja fiz o backup das coisas extremamente importantes como as fotos do meu filho (hoje com 6 meses) desde a gravidez..rs... fiz questao de postar tb por outra razao... o ultimo post q eu tinha visto era de 2007, então fiquei pensando como q a boa vontade e colaboracao fazem a diferenca... eu tive este problema agora em 2011, sao 4 anos de diferenca... bom a menos q eu nao tenha lido ate a ultima pagina..rs... então fica o testemunho, a colaboracao entre nos vale e muito e pode valer por muito mais tempo q imagi
  19. Nunca mais compro nokia…. comprei esta porcaria de N8… ele parou com 9 dias de uso… simplesmente nao ligou mais… então mandei pra Assistencia Tecnica Global Express em BH, porque tinham me prometido um celular reserva enquanto consertavam o meu, quando cheguei la me oferecem um simples com lanterna… logico q nao serviu… mas como ja estava la deixei pra consertar… hoje tem quase 15 dias q ele esta no conserto, fui la buscar na hora do almoco, pois no telefone falaram q estava pronto, mas ao chegar la me falaram q foi enviado pra fabrica da nokia e perdi caminhada, dinheiro e tempo… re
  20. Nunca mais compro nokia…. comprei esta porcaria de N8… ele parou com 9 dias de uso… simplesmente nao ligou mais… então mandei pra assistencia porque tinham me prometido um celular reserva enquanto consertavam o meu, quando cheguei la me oferecem um simples com lanterna… logico q nao serviu… mas como ja estava la deixei pra consertar… hoje tem quase 15 dias q ele esta no conserto, fui la buscar na hora do almoco, pois no telefone falaram q estava pronto, mas ao chegar la me falaram q foi enviado pra fabrica da nokia e perdi caminhada… resumindo… o aparelho tem otimos recursos mas de q
  21. eu estava com o mesmo problema hoje, porém eu limpo regularmente a pasta itens deletados... ai fui olhar no diretorio do disco onde ela fica, e mesmo completamente vazia, ela tinha 2gb. então lembrei da compactacao, foi compactar a pasta q passou de 2gb para 19kb e voltou a deixar excluir mensagens...
  22. Oi Turma, tentei agora e funcionou... dei recarga colocando 4 ml no cartucho preto e 1,5 ml em cada cor do cartucho colorido... apos isto fiz o procedimento de reset citado e ela mostrou cartuchos cheios.. porém vale um lembrete, so funcionou com o reset completo + reset parcial. tentei fazer somente o parcial e nao funcionou... valeu pela dica a quem criou o topico...
  23. Eu tb estou com problemas para configurar uma Canon BJC-250. quando eu coloco no meu notebook, um toshiba a75 s-229, cpu 3.2Ghz, 1,5Gb ram com windows xp sp2 ela funciona normalmente, porém quando instalo em outro micro, um Sempron 2400+, 640Mb ram, placa asus a7v600x, e windows xp sp2 ela não imprime correto, quando peco o teste, ela so imprime uma parte da primeira linha tudo embolado... já troquei a configuração da porta paralela para ecp, ecp+epp, normal, troquei dma, removi e instalei de novo e nada.... a unica coisa q não fiz foi atualizar a bios... segundo minha muie, a canon já func
  24. O meu também da isto de vez em quando ... mas no meu caso, geralmente e quando eu uso o vmware, ele também faz acesso direto ao hardware de som e algumas vezes o som acaba parando...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!