Ir ao conteúdo
  • Cadastre-se

manobrasil

Membros Juniores
  • Total de itens

    19
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre manobrasil

  • Data de Nascimento 21/04/1980 (39 anos)

Informações gerais

  • Cidade e Estado
    Taubaté
  • Sexo
    Prefiro não dizer
  1. Poder ser aquecimento também, se souber, tentar trocar a pasta térmica, será que já não esta velha, isso causa travamentos e as vezes desliga o PC pra evitar queimar. Instala um programa chamado Hwmonitor (gratuito) e veja como estão as temperaturas assim que o windows entrar antes que trave pra ver se não esta com o processador com temperatura muito elevada.
  2. Só de curiosidade, que tipo de atualizações você fez? Até as consideradas opcionais? Tenho 34 atualizações opcionais pra fazer, não fiz nenhuma até o momento.
  3. Só pra informar. Desde o dia que eu apenas dei Logoff na conta de admin e digitei a senha pra voltar a logar, só isso, pronto problema resolvido, não deu mais erro desde terça dia 11/02/2020, esta funcionando normalmente o windows.
  4. Bom dia pessoal!! Como o Condealisson disse, ontem fiz um teste, eu uso meu windows como Administrador, e quando ligo o pc ele loga direto sem eu precisar usar a senha. Ai ontem fiz um teste eu apenas fiz Logoff no windows, quando faço logoff ai sim ele pede a senha de admin. Não criei nenhuma outra conta nada, apenas fiz logoff. Digitei a senha para voltar logar no windows e pra minha SURPRESA!! vualá, não deu mais erro nenhum. Hoje fui usar o PC e descobri que estava tudo normal, reiniciei voltei e tudo normal, foi só fazer isso que resolveu. Da pra descobrir se o seu windows esta normal se você entrar no Gerenciador de Tarefas e tentar abrir Local do Arquivo CSRSS.EXE se abrir pode ter certeza que esta tudo normal, não me pergunte porque mas percebi isso, se não abrir é porque continua bugado. E hoje teve essa atualização.
  5. Pessoal fui verificar minhas atualizações, e a do dia 07/02/2020 foi essa atualização KB915597 do Windows Defender, ai fui tentar desinstalar ela pra testar, mas ela não aparece na lista de atualizações Não aparece ela aqui pra desinstalar pra testar se é ela a causa do erro.
  6. Era exatamente o que ia falar, eu estava aguardando minha conta do Clube do Hardware recuperar pra vir aqui. Seguinte, a maneira mais fácil pra mim é a de encerrar o processo Explorer.exe e executar novamente, simples assim, resolve na hora. Outra coisa, pra mim é coisa da Adobe mesmo, pergunta... Todos aqui que estão com esse problema ou até de empresas, usam software da Adobe? Se sim, pronto está explicado. porque tenho outros pcs que não tem nenhum software da Adobe e estão funcionando normalmente e não deram esse bug. Pra mim é algum bug da Adobe mesmo. Vou fazer esse procedimento no meu pra ver se resolve.
  7. Pessoal, alguem pode me tirar essa dúvida. Eu fiz a limpeza completa do Toner e do Fotocondutor. LImpei o cilindro com cera de carro grand prix, limpei o PCR (acho q fiz bobeira limpando com alcool isopropilico) mas na hora de montar fiquei na duvida em relação a isso: Eu não prestei atenção quando desmontei, os espaçadores que que estar virador pra cima, uma parte do espaçador é em formato L e a outra é reto, a parte reta eu deixo encostado no cilindro a parte em L deixo virado contrario do cilindro. Alguem poderia tirar a foto de como está montado o seu só pra eu ver, já que ai na imagem não tem como ver direito. E depois de tudo isso, a impressão ta saindo um pouco suja e falhando pouca coisa em alguns pontos, o cilindro ta limpo mas o PCR ja ta sujo na primeira impressão. To achando que coloquei os espaçadores do PCR errado. Desde já agradeço a atenção.
  8. Jhonatan, consegui, nem acreditei, e pode ser a solução pra muita gente. O meu pendrive era reconhecido, mas não abria, ficava pedindo pra formatar, mas não formatava dava erro. Ai .... Pesquisando na internet, achei esse programa: http://www.yoreparo.com/nav/?url=http://hddguru.com/download/software/HDDGURU-Low-Level-Format-Tool/LLFsetup.2.36.1181.exe Baixe ele, instale, coloque o mp3 no pendrive. Execute o programa, selecione o drive do MP3 (CUIDADO PRA NÃO SELECIONAR OS HDS). Clique em continue, depois selecione a aba LOW-LEVEL FORMAT, deixa ele formatar. Assim que terminar, remova seu pendrive, não esqueça de ejetar ele antes. Depois coloque ele de volta, vai no windows explorer, botão direito, selecione formatar, escolha FAT, clique em formatar e vualáááá. Comigo funcionou, sem precisar de firmware nem nada. Abraço a todos espero ter ajudado.
  9. Bom.. se deu certo assim legal. Mas como você mesmo mencionou, não esta usando a tecnologia SATA. Mas concordo com você, não deve mudar tanto, igual o Windows XP 32 e o 64 bits, só não instalei ainda o 64 bits no meu micro porque não tem driver pra minha placa de captura de tv.
  10. Amigo leia o topico inteiro, era exatamente esse problema que estava acontecendo comigo e foi resolvido, agora o meu passa 3 vezes a barra sem parar e já inicializa. Eu baixei os drivers do site da Nvidia, mas claro tem que baixar os drivers corretos, e sua PLaca Mãe tem que ter chipset da Nvidia.
  11. Amigo muito simples, é o seguinte, primeiro você teria que ver se sua placa possui chipset da Nvidia, já conferi, o seu é igual o meu Nforce 4 Ultra. Depois ver qual seu processador, no caso, o mesmo do meu também Athlon 64bits, agora só pegar o drive, como?? quando você vai escolher um drive no site da nvidia, surge aquela tela com 3 quadrados pra você escolher o que você deseja, no seu caso PLATFORM/NFORCE DRIVERS depois, qual o chiset, o seu (NFORCE4 AMD) e por ultimo o sistema operacional creio que seu seja (Windows XP). Pronto, segue abaixo o link direto: Descrição do driver: Windows XP/2000 Driver Versions Audio driver version 4.62 (WHQL) Audio utility version 4.51 Ethernet NRM driver version 4.82 (WHQL) Network management tools version 4.88 SMBus driver version 4.50 (WHQL) Installer version 4.93 Legacy PATA RAID driver version 5.52 SATA RAID driver version 5.52 (WHQL) IDE driver version 5.52 (WHQL) RAIDTOOL application version 5.52 Link: nForce4 AMD Edition - Windows XP/2000 (32-Bit) Obs.: Não esquece de desinstalar todos os drivers instalados antes e escolha o link International porque ai o drive vem com linguagem em portugues. Espero ter ajudado. Abraço
  12. Pessoal insistam nos e-mail pra ASUS, ou pra Seagate, pra vero que eles falam. O meu acontecia exatamente igual o seu, a barrinha, para, fica um tempo parada depois continua depois parava de novo, ai depois que eu atualizei os drivers da placa mãe, aquele pacote, só que não baixei da MSI, baixei do site da Nvidia, ficou ótimo, agora a barra passa 3 vezes e inicializa. Mas quando coloco meu hd antigo pra pegar algo, na inicilialização ele demora um pouco porque reconhece tudo. Mas o meu está perfeito. Outra coisa o drive de audio também, o drive AC97 que vem no cd, deixa o microfone super baixo, não tem condições de usar o Skype, ai instalei novamente drivers da audio da Nvidia, e novamente funcionou perfeitamente. Abraço, estou a disposição pra ajudar vocês com as pesquisas.
  13. você já tentou esse drive: http://downloadfinder.intel.com/scripts-df...llName=Windows* XP Professional〈=por
  14. Isso, eu instalei o meu precionando F6 na instalação do Windows, mas mesmo assim ele ficou lento, só melhorou depois de atualizar os driver. Vou ver o que encontro aqui pra você de driver. Em relação aqueles dados, peguei no site da MSI.
  15. Ela possui Nforce? Qual destas é a sua? 945G Neo2 945GM2 Series 945G Platinum 945G Neo

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!