×
Ir ao conteúdo
  • Cadastre-se

Leandro_980

Membro Pleno
  • Posts

    422
  • Cadastrado em

  • Última visita

Reputação

4

Sobre Leandro_980

  • Data de Nascimento 15/08/1990 (31 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  1. Bom pessoal coloquei dois resistores igual a esse http://bimg2.mlstatic.com/resistor-ventilador-radiador-3-pinos-original-vw-87-_MLB-F-3760272756_022013.jpg até agora ta ok, ele esquenta bastante mas não chega avermelhar, Obrigado a todos pela ajuda!
  2. Na verdade é uma ventoinha de carro adaptada, acredito que o pico de consumo dela ao ligar seja próximo a 30 ou 20 A, mesmo assim ela consome muita corrente uma fonte de pc por exmplo não da conta dela. Irei tentar com dois resistores amanha, alem de resistores existem uma outra forma de diminuir a potência?
  3. Isso o ventoinha é DC, na verdade precisaria controlar o terra dela para diminuir a rotação, tem algum regulador de tensão no mercado que suporte essa carga?
  4. Boa noite estou com um projeto de refrigeração onde preciso diminuir a velocidade de uma ventoinha 12 V de 30 A, consegui diminuir a velocidade usando resistência, ficou na velocidade ideal, o problema q a resistência esquenta muito chega até avermelhar, tentei fazer um dissipador mas não tive sucesso, tem algum circuito que eu possa fazer para diminuir a velocidade? acredito que algum circuito que passe de 12 para 10 V consiga deixar em uma velocidade ideal, lembrando que ele tem que suportar o alto consumo da ventoinha. Desde ja Obrigado a todos.
  5. E em são paulo vende essa placa? dependendo do preço acho que não compensa, pois a tv mesmo sendo de 42 tem a resolução muito baixa, o que acho mais estranho que a placa não parece ser tão complicada, vou testar mais alguns componentes dessa placa y, eu queria fazer uma gambiarra, de fazer um jeito da fonte não desarmar, eu sei q é perigoso queimar alguma coisa, mas a placa tem varios fusiveis, acho que algum desse vai abrir antes de acontecer algo pior, mas não sei como fazer isso, tentei soldar os reles direto mas não surtiu efeito ela continua desarmando, porque a impressão que tenho e escuto é que ele começa carregar, mas como a fonte cai não da tempo de aparecer nada na tela, queria forçar isso, a placa y ja está queimada mesmo... Se alguem também souber aonde tem essa placa aqui em são paulo para comprar por favor me avise
  6. Então tirei uma foto da placa segue no link http://img843.imageshack.us/img843/1056/20120620195543140.jpg Ainda não consegui localizar um esquema dessa placa y, fiz mais um teste liguei novamente todas as placas mas com o flat que sai da placa logica para a placa y desconetado e a fonte operou normalmente, colocando novamente o flat ele derruba a fonte, no caso entendi que quando a placa logica inicia (liga) a placa y gera o problema, da para escutar bem baixo (aquele barulho de circuito carregando) e depois desligada tudo e da o código 3 de erro na fonte. Será que é o STK? teria como eu testa-lo? acredito que seja difícil de achar para comprar se realmente for isso...
  7. Estou com um problema com uma TV Philips de plasma modelo 42PF9630/78, achei o manual de serviço dela abaixo: http://www.4shared.com/get/nCzoCktM/PHILIPS_42PF9630-78.html Ela esta apresentando os seguintes sintomas: Ao ligar ela na tomada e depois pressionar o power ela liga os leds da fonte, Arma os reles, depois da impressão que ela tenta carregar alguma coisa e não consegue ai ela desarma a fonte e começa piscar 3 vezes o led da fonte informando o erro... no manual pelo que eu entendi o código 3 é: V_SCAN OVP, UVP. Fiz um outro teste desconectei tudo, coloquei um jumper na fonte para ela armar, e ela ligou sem apresentar erros, será que esse problema é um problema de fonte mas só ocorre quando tem carga? ou é um problema em outra placa? OBS: se eu desconecto a placa 4 Y-MAIN Driving Board Assy PWB Y Main a fonte opera normalmente Li mais algumas coisas sobre defeitos na internet e ja estou com quase certo que essa placa y está com defeito, realizei mais alguns teste com a fonte e ela está com todas as voltagens ok para a saída que vai para essa placa, gostaria de saber se alguem tem o esquema eletrico dessa placa y, ou se alguem tem alguma ideia do que possa estar puxando tanta carga para desarmar a fonte... Obrigado Pela atenção
  8. Muito obrigado pessoal pela ajuda, achei o problema o resistor r81 estava aberto, agora está tudo ok!
  9. Preciso de ajuda para identificar o componente com problema... pelo que identifiquei tenho tensão no filamento da tela, mas não tenho tensão negativa... no esquema percebi que essa tensão é controlada independente, acho que por isso que não afetou outras funções do aparelho, No caso eu não tenho o -VP do pino 12 do conector J11, Teria que ter no caso uma tensão negativa +- de -25V, mas na realidade no meter está marcando 1.6 V positivo... qual componente poderia causar esse tipo de defeito? ja andei testando alguns diodos mas não estou conseguindo achar o que esta queimado.
  10. Atualizando.... Fiz uma limpeza nos contatos, agora o som esta funcionando, Mas a tela principal e a do Surround continua não Acendendo, sai audio, toca cd, todas as funções estão normais mas a tela não liga... Nem no stand-by não fica o relógio aceso... Acho que aquele esquema não está correto achei um outro http://www.4shared.com/get/Pu71cpcW/gradiente_E_800_AV.html mas não estou conseguindo achar o problema.
  11. Meu aparelho de som Gradiente E-800AV ta apresentando os seguintes defeitos: Ele liga, acende os botões mas não acende as duas telas, Botão de ejetar do leitor de cd não funciona, Não alterna entre os cds... ele muda para a opção de cd mas fica sempre no mesmo Começou esse problema do nada, de um dia para o outro, desmontei, e não achei solda fria, achei o esquema abaixo, mas não sei por onde começar, O que pode ter queimado? http://www.eserviceinfo.com/downloadsm/12718/Gradiente_Energy%20E800.html Obrigado Pela Atenção
  12. Rafael Obrigado pela Ajuda, fiz mais alguns teste, achei esse fio também fiz mais algumas regulagens e ele agora está com o funcionamento bem proximo ao do meu s95, Posso considerar como resolvido, acho que falta agora é usar para desatrofiar, Muito obrigado
  13. Então Rafael, fiz a regulagem dos trimpots e consegui acender o led do stereo, até ai beleza, ja vi melhoria, mas não consegui melhorar o ganho liguei os dois aqui, e acho q o S95 sem antena o ganho de sinal fica em 4 e o S96 só fica assim se tiver com antena, ainda acho q não está pegando tão bem quanto o outro, o s95 ta bem mais fácil de acertar as estações mesmo sem antena, sera q agora não é mais questão de regulagem? eu mexi em todos os trimpots da placa que cuida da sintonização, tem mais alguma regulagem q talvez ainda não vi?
  14. valeu Obrigado pelas dicas, então provavelmente é só questão de dar uma geral? regular, esses sintomas não são de peças com defeito então?, vou ver se desmonto e faço a limpeza e os testes, achei muito estranho ele estar desse jeito, o S95 está na familia desde 1980 e nunca deu problema até hoje ta perfeito, e esse S96 é idendico praticamente mas não sei q ano foi comprado, mas acredito ser mais novo.
  15. Tenho dois Receiver Antigos Gradiente um S95 que funciona perfeitamente e recentemente ganhei um Gradiente S96, é bem parecido muda apenas um pouco o design, mas noto que o S96 não está com a mesma qualidade de som do que o meu S95, ele apresenta esses sintomas: Noto muita dificuldade para acertar as estações comparando com o S95 onde rapidamente consigo nivel 5 no VU de intensidade e no S96 preciso colocar a antena no alto e não consigo ainda chegar no máximo fica em torno e 3 o sinal. A luz do LED Stereo não acende, ja tentei de tudo antena maior e nada, mesmo conseguindo deixar a intensidade do sinal no máximo. Regulagem do Treble não faz muita diferença, ele varia muito pouco, quase nada comparando com o S95, deixando o som um pouco mais "fechado". O que pode estar acontecendo? Obrigado Pela atenção

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!