Ir ao conteúdo
  • Cadastre-se

Breon

Membros Plenos
  • Total de itens

    27
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Breon

  • Data de Nascimento 31-12-1988 (29 anos)

Informações gerais

  • Cidade e Estado
    SP, SP
  1. é que como la é uma eletronica as memorias são usadas ele me deu varias para escolher... e praticamente todas eram 667 dai como vi que essa era da markvision eu peguei ela... mas o que você acha que pode afetar as duas diferentes??
  2. a principio foi resolvido... troquei a memoria ontem peguei outra markvision mas dessa vez ela é 667, agora estou com uma 800 e uma 667 até agora desde ontem o pc ligado não deu nenhum problema...
  3. entendi.. eu fiz a portabilidade e pedi a Net Virtua... só estou com medo de colocar este segundo roteador de novo e comecar a dar problema....
  4. agora pouco deu uma tela azul e eu estava só com a memoria 1GB DDR2-800MHZ-CL5 PC6400U-50550 3-10082001 .....
  5. bom até agora ele não deu tela azul pelo menos... mas sei la to sentido ele meio lento.... mas eu fiquei com outra dúvida... você falou para por em 400 mas eu poderia por em 667 para aproveitar melhor as duas ou não tem nada a ver?? tu diz identicas em tudo tipo duas MarkVision 1GB DDR2-800MHZ-CL6 BMD21024M0800C6-1138 exatamente assim?
  6. will eu pensei que eram iguais mas parece que não sao... uma está escrito MarkVision 1GB DDR2-800MHZ-CL6 BMD21024M0800C6-1138 E a outra MarkVision 1GB DDR2-800MHZ-CL5 PC6400U-50550 3-10082001 bom elas olhando a vista são iguais.. mas isso que esta diferente escrito em uma e na outra... fiz o teste de por em 400 e o pc ligou de boa até agora.... mas elas estão na garantia ainda... se tiver algo errado ainda da tempo de trocar...
  7. sim tipo assim... a Memoria A ficava no SLOT A e a Memoria B no slot B dai quando tirei a A deixei a B no lugar e quando tirei a B coloquei a A no slot A.. entendeu?? na bios em advanced na parte da placa-mãe eu achei um "Config... DRAM Timing by SPD" estava em AUTO e tinha mais 3 opções 400 533 e 667.. e esse negocio de tensão eu não achei....
  8. Pessoal to com um problema nas minhas memorias... tenho duas memoria da "MarkVision de 1GB DDR2-800MHZ-CL6 BMD21024M0800C6-1138" eu formatei o meu pc e tal pensando que o problema era o win, mas instalei com 3 cds diferentes e dessa ultima vez resolvi fazer uma pesquisa na internet. e vi que alguma coisa sobre memorias, dai eu resolvi tirar uma das memoria para testar... e deixei ligado durante 24 horas e o pc não deu nenhum problema...... dai desliguei e coloquei a outra e tirei a primeira.. deixei ligado 24 horas e não deu problema.... só que quando eu coloco as duas juntas o pc fica dando tela azul......a minha placa mãe é a P5GC-MX... eu vi uma vez que se eu usasse memoria 800mhz ela só ia reduzir para a frequencia que ela aguenta... alguem pode me dar uma ajuda???? obrigado!!!!!!!!!!!!!
  9. mas o que eu falei que fiz não afeta em nada a conexão ??
  10. Olá pessoal estou com umas dúvidas: Antigamente aqui em casa tinha uma internet de 10MB da GVT no quarto com um modem e um roteador, só que na sala o sinal não chegava, achei uns tutoriais na internet e tal e conseguir passar um fio para um outro roteador na sala e meio que duplicar o sinal... (ex: o sinal do quarto tinha nome de Ponto A senha X e na sala Ponto B senha Y) para fazer isso eu conectei um cabo na porta LAN 1 do Ponto A na porta LAN 1 do Ponto B, só que vivia dando problemas, as vezes a internet da sala caia enquanto a outra funcionava, a da sala demorava muito para conectar, entre outras.... Certo dia resolvemos aumentar a conexão para 15MB e ganhamos um modem com WIFI direto e o sinal para a sala continuou ruim porém para a minha surpresa ao conectar o segundo roteador(o da sala) neste novo modem WIFI o sinal ficou ótimo la mesmo duplicado e parei de ter problemas na sala funcionou bem durante acho que umas 2 semanas, porém do nada o modem da gvt parou de transmitir o sinal WIFI.... conseguia conectar pelo cabo e só.... liguei na GVT e informaram que a GVT não garantia o sinal WIFI e nem os fabricantes do modem garantiam.... chorei la e tal mandaram um tecnico para olhar... ele viu o modem e falou que realmente aquele modem ali era horrível para WIFI e trocou, colocou um da OPTICOM e o sinal voltou a ficar show de bola.. Mas depois de uns 3 dias começou a dar muitos problemas com a conexão, dai desliguei o segundo roteador pensando que podia ser isso mas não resolveu, não está chegando a velocidade contratada(as vezes no testepower da GVT chega 300kbps), ela vive caindo já vieram 3 técnicos da GVT e não conseguiram resolver direito.. uns falam que o sinal de 15 MB não chega aqui, outros falam que é problema no cabeamento deles... até que um deles ontem conseguiu colocar o sinal de 10 MB e ficou de vir aqui hoje para resolver o resto com outro técnico junto para facilitar... agora a minha dúvida então é a seguinte... Sera que esse meu segundo roteador pode ter ocasionado algum tipo de problema na conexão geral ?? estou com medo de quando e se eles arrumarem, colocar de novo o segundo roteador e voltar a dar problemas... sera que não tem nada a ver ou sera que tem alguma coisa a ver?? se alguém poder me dar uma luz eu agradeço!!!!!! obrigado desde ja!!
  11. Se eu fosse chutar diria que é algum tipo de virus mesmo por que ele fica aberto pois a fonte que eu uso não é para gabinete slim é uma da dell que botaram meio que na gambiarra mas sei la... E quais seriam as lojas online confiaveis por exemplo?? você acha que com 1000 reais eu montaria um pc com qual processador??
  12. Olá pessoal gostaria de uma opinião sobre o que devo fazer... o negocio é o seguinte queria colocar um pc no escritorio, para usar Office e Internet a principio.... a minha dúvida e a seguinte... 1º - Tenho um PC da MEGAWARE com placa mãe Asus P5GC-MX (https://www.clubedohardware.com.br/artigos/placa-mãe-ASUS-P5GC-MX/1479 ) Que a principio não esta legal... preciso comprar uma fonte slim que pelo que pesquisei no ML custa em torno de 100 a 150 reais Eu não sei se ele está apenas com virus ou se a fonte atual dele esta com problema... pois ele liga e da pra mexer um pouco as vezes, mas logo ele ja desliga sozinho e outras vezes ele simplesmente tenta iniciar e ja desliga.. pretendia queria comprar um pente de memoria de 2gb que pelo que vi iria gastar mais uns 100 reais... e uma placa wi-fi que eu não pesquisei o valor.. mas vou chutar uns 100 reais... Resumindo iria gastar em torno de 300 a 350 reais torcendo para que depois que eu formatar o pc ele volte ao normal e não fique mais desligando sozinho do nada... 2º Comprar um Desktop completo? vi em um site um "Computador Intel Core i3 3240 3.4GHz / HD 500GB 7200RPM / 2GB RAM DDR3' a placa-mãe dele é Placa Mãe Gigabyte GA-H61M-S1 Soquete 1155 (eu não postei o link do site pois eu não sei se pode ) Custo médio de 1000 reais... acho que a vista teria algum desconto... e por ultimo 3º atualmente estou morando no Rio Grande do Sul mas vou viajar para são paulo em julho e com isso poderia montar um na Sta Efigenia com esses 1000 reais... Sera que vale a pena arrumar o velho que em tese sairia mais barato? devo comprar um novo pronto? se eu for montar um novo na sta efigenia montaria um igual ou melhor do que o que eu falei na segunda opção? uma outra dúvida se eu for vender este meu megaware quanto eu poderia pedir para vender rápido? alguem me ajuda por favor :/ obrigado desde ja!!
  13. Olá pessoal tenho um PC que ja é meio velho, recentemente começou a aparecer no cantinho que o windows não é original e que eu talvez senha sido vitima de falsificação e etc... e de la pra cá ele comecou a desligar sozinho do nada.... pelo que eu li aqui no forum em outros topicos pode ser que seja a fonte, pode ser a temperatura entre outras... porém tenho algumas dúvidas... 1) Isso pode estár acontecendo por que a MS detectou que meu win pode não ser original? (Nesse caso apenas formatando resolveria certo?) 2) Como eu faço para ver se o problema é a temperatura? 3) Caso seja a fonte como eu saberei que é ela o problema? Atualmente eu ligo ele em um estabilizador junto com modem, roteador e monitor.. Outra dúvida o meu pc é um Intel 1.6 GHZ com 1 GB de Ram o HD acho que é de 160gbs..só tem uma Placa de Rede/Fax Modem (não lembro qual é) A placa mãe é a ASUS P5GC MX (imagem abaixo) A minha dúvida é sera que vale a pena investir neste computador? Se sim.. por exemplo comprar dois pentes de memoria bons e uma placa de video boa ja resolveria pelo menos 95% dos meus problemas ? ou teria que investir em mais coisas?? isso é se realmente vale a pena investir né... ou seria melhor largar de mão e tentar comprar algo melhor? Desde ja obrigado pela ajuda!!!
  14. Consegui! funcionou, obrigado!! podem fechar o topico...
  15. o primeiro link não abriu... e esse segundo eu ja tinha visto e eu sinceramente não entendi nada que o cara fez HAOUSheoUAHSEHAUSHEHS alias eu não entendi nada da gravação de voz dele..... saio meio bugado sei la >.< Edit: pelo que eu entendi do video, eu configuro o roteador principal primeiro e deixo o secundario desligado.... ai depois eu desligo o principal e ligo o secundario e configuro desligando DHC e mudando o ip ai depois eu ligo os dois e é só levar o cabo da porta 1 do principal para a porta 1 do segundario e só isso? Dps faço um fio de 20 metros e conecto apenas isso e vai funcionar os 2 roteadores? mas nesse caso vai rodar apenas o wifi? se eu conectar um outro cabo na porta 2 do roteador secundario e conectar num note ou num pc vai pegar a internet como se fosse a cabo direto do roteador principal?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×