×
Ir ao conteúdo
  • Cadastre-se

paulors

Membro Júnior
  • Posts

    14
  • Cadastrado em

  • Última visita

Reputação

0

Sobre paulors

  • Data de Nascimento 21/10/1950 (71 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. Prosseguindo, como as memórias estavam OK, resolvi testar a placa-mãe e o processador. Comecei com este e instalei outro que eu tinha aqui. E o micro funcionou na hora! Acho que agora está OK. Agradeço a ajuda e as dicas. Podem fechar o tópico. []s
  2. Boa tarde meu amigo, Agradeço a sua atenção. Você tem razão quanto ao manual. O engraçado é que a embalagem da Intel diz outras duas coisas. Primeiro fala que suporta memórias 1333/1066/800, com a ressalva que a 1333 irá rodar com 1066. Aí na mesma embalagem fala que suporta 1066/800 normalmente e 1333 com downclocking para 1066. E, como você bem apontou, o manual fala outra coisa. Outro detalhe - a minha placa anterior era tb uma DG41WV e funcionava normal com 1333. Bom, para não brincar com a sorte, tirei os pentes de 1333 e inseri dois pentes de 1066. Fui ligar, todo feliz, e os três beeps continuaram. Será que é a placa mãe que está defeituosa? Abraços, Paulo Roberto
  3. Oi, São três beeps longos, aqueles relacionados com memória. Obrigado!
  4. Prezados, Nesse problema aqui eu esgotei os meus recursos e gostaria de pedir a ajuda dos colegas. A placa mãe do meu micro apresentou problemas e eu instalei uma nova placa, idêntica à anterior - Intel DG41WV BR. Aproveitei e instalei uma nova fonte, Corsair 430 e dois novos pentes de memória Kingston DDR3 1333, com 2GB cada. O micro ficou assim configurado. Placa mãe Intel DG41WV BR Processador Intel Core 2 Duo Memória 4GB (Kingston 2GB DDR3 1333 x2) HD Maxtor 160GB + HD Seagate 500GB DVD-R LG Fonte Corsair 430 Depois de tudo instalado, liguei e surgiu o problema - o micro liga, energiza a placa mãe, todas as ventoinhas giram, mas a tela do monitor permanece preta, a luz do HD não acende e é emitida uma sequência de três beeps. Desmontei, limpei o processador, renovei a pasta térmica, dei um clear no CMOS, revisei as conexões e até limpei os pentes e os soquetes da memória. O problema continuou. Testei um pente de cada vez e nada. Os três beeps continuam. Existe algo mais que se possa fazer? Ou será que a nova placa mãe, que recebi lacrada, já veio com problema? Desde já agradeço qualquer dica que vocês tenham a respeito. Abraços, Paulo Roberto
  5. Red Ninja, Valeu pela dica. São dois pentes e vou fazer como você sugeriu. Essa placa tem quatro slots, dois azuis e dois brancos. Os pentes estão nos azuis, que seriam os slots 1 e 3. Vou testas e aviso aqui o resultado. Abraços, Paulo Roberto
  6. Meus amigos, Vejam que problema curioso, em micro novo. Processador - Intel Core 2 Duo E6550 Placa mãe Intel DQ35MP 2Gb memória DDR2 (dois pentes de 1Gb) HD 160Gb Placa vído GF8600 512Mb Windows XP Home Edition Micro liga normalmente, mas se você desligar ou reiniciar ao longo do dia, ele apresenta problema. A contagem de memória é super lenta, o Windows abre bem devagar e depois ele para. O teclado não é reconhecido. Depois de vários resets e liga/desliga, ele volta ao normal? Alguém já pssou por algo assim e teria uma dica a respeito? Desde já agradeço a atenção. Abraços, Paulo Roberto
  7. Meus amigos, A troca do cooler resolveu o problema, apesar do cooler original aparentar estar OK. Agradeço a todos os colegas que me auxiliaram nesse problema. Forte abraço a todos, Pauo Roberto
  8. Prezado Zurca, Agradeço a sua ajuda. Vou testar e depois informo aqui os resultados. Abraços, Paulo Roberto
  9. Vejam que coisa cabeluda. Meu micro estava funcionando sem qualquer problema e, de repente, passou a desligar logo após ser ligado. Eu ligo, ele checa os drives de CD e sem mais nem menos desliga. Nem chega a aparecer qualquer coisa na tela do monitor. Para testar, removi o pente de memória e, ao ligar, ele nem acusou esse erro, pois desligou antes. Algum de vocês já passou por algo assim e teria alguma dica a respeito? Desde já agradeço a ajuda. Abraços.
  10. Meus amigos, Demorou mas voltei. Depois de suas sugestões eu tentei reinstalar a PSC 1410, ocorrendo então algo novo. Mantive a impressora desconectada durante o processo de instalação e quando foi pedido que eu ligasse o equipamento, escolhi a opção para instalar mais tarde, oferecida no CD da HP, e mantive a bichinha desconectada. O processo prosseguiu e veio a famosa tela pedindo para reiniciar o micro. Fiz isso e o problema voltou a ocorrer - micro travou e abriu e modo de segurança após CTRL+ALT+DEL. Reinstalei o Windows e sabem o que aconteceu? O processo de instalação continuou, como se a reinicialização do micro houvesse sido feita sem problemas, recebi uma mensagem de parabéns, informando que o processo estava concluído. Aí conectei a impressora e apareceram aquelas mensagens dizendo que o Windows havia detectado um novo hardware e estava instalando o software (driver?). Isso foi feito para cada uma das funções do equipamento, que é multifuncional (impressora, scanner e copiadora). Assim que esse processo de detecção terminou, fui checar e, acreditem se puderem, nada encontrei. Simplesmente a impressora não está lá. Repeti em outra porta USB e nada. Parece bruxaria. Alguma dica? Abraços, Paulo Roberto
  11. Prezado Lonkeys, Eu já tentei o uninstall do CD e executei os quatro níveis, mas parece que nem tudo foi removido, pois quando tentei instalar de novo caí em uma tela com tres opções, em que supostamente eu estaria voltando para adicionar um software, adicionar um dispositivo ou desinstalar. Tentei a opção "adicionar um dispositivo" e deu erro. Tentei a "desinstalar" e aí parece que os itens foram removidos. Tentei então mais uma reinstalação e a tela inicial do CD mostrou agora duas opções - instalar e sair. Fui mais uma vez em "instalar" e o erro aconteceu de novo. Vou tentar aquilo que você sugeriu para a PSC1610 e depois aviso. Agradeço a sua ajuda. Abraços, Paulo Roberto
  12. Não, não cheguei a conferir o win.ini. Vou testar esse ponto e depois informo. Agradeço o seu apoio. Forte abraço, Paulo Roberto
  13. Meu amigo, Agradeço a sua atenção. Verifiquei os dois arquivos - autoexec.bat e config.sys - e não observei nada de anormal. Alguma dica sobre o que devo procurar? Quando mencionei não estar recebendo a tela para escolher o tipo de instalação, estava me referindo às opções que a HP informa em seu manual. Supostamente eu poderia escolher entre uma instalação completa, com vários programas auxiliares, e uma mais simples. Só que isso não acontece e eu caio direto na completa. Um outro detalhe interessante. Ontem eu tentei mais uma vez instalar a PSC 1410 e, ao chegar naquela tela que pede para reinicializar o micro, eu fui antes verificar se a impressora estava programada. E ela estava e eu até cheguei a imprimir, Word, PDF e bloco de notas. Aí eu reiniciei e o problema voltou a ocorrer. Não é esquisito? Forte abraço, Paulo Roberto
  14. Prezados(as), Estou tentando sem sucesso instalar uma multifuncional HP PSC 1410 em um micro P4, com placa ASUS P4V800-X, 256 RAM e Windows 98SE. A instalação é concluída e é solicitada a reinicialização do micro. Feito isso, o Windows trava durante carregamento, na tela preta que contém as seguintes linhas: MODE PREPARE - função de páginas de códigos concluída MODE SELECT - função de páginas de códigos concluída Depois disso só aplicando CTRL+ALT+DEL. Aí o micro abre no modo de segurança do Windows e torna-se necessária a reinstalação desse sistema operacional. Feito isso o micro normaliza, mas a impressora desaparece. Usando o CD de instalação ou o drive do site da HP dá no mesmo resultado. Um detalhe interessante que reparei é que o processo de instalação não pergunta se você quer o set up completo ou resumido (sem programinhas extras). Alguém já passou por esse problema? Abraços, Paulo Roberto

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!