Ir ao conteúdo
  • Cadastre-se

Helio_rede

Membro Júnior
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    nova iguaçu, rj
  1. Helio_rede

    Video Onboard

    Galera, é o seguinte. Montei um pc pra um colega hoje, fiz tudo certinho. placa-mãe ta ligada, proc tudo encaixado certinho, cooler funcionando etc. Só que tenho um problema, qd o computador liga o monitor só fica piscando. A placa de video é onboard. Já testei memorias... ja testei hd... ja testei um monte de coisa... Verifiquei se a chave da fonte estava em 110v... Todas as peças são novas. Bom... c alguem souber o q pode ser... me avise. eu tenho um pc aqui tb q acontece basicamente isso com ele, eu ligo o monitor no video onboard dele e nada aparece. Se eu ligar na placa de video of
  2. Bom, vou dar uma breve explicação do que está acontecendo com a minha rede. Tenho 2 computadores. Um deles está ligado a internet e possui 2 placas de rede, uma para receber a conexão de internet e a outra para compartilhar a internet com o segundo pc. O problema é o seguinte. Eu consegui compartilhar a conexão de internet utilizando um programa Proxy. Winconnection, até ai tudo bem. O problema é que as portas ftp e diversas outras no segundo pc estão fechadas e não sei como abri-las. O internet explorer e msn funcionam numa boa no segundo pc, mas digamos que eu queira jogar algum jogo onl

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!