Ir ao conteúdo
  • Cadastre-se

técnico-zi

Membro Pleno
  • Total de itens

    20
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre técnico-zi

  • Data de Nascimento 26/07/1980 (41 anos)

Informações gerais

  • Cidade e Estado
    Araras-SP
  1. Se a máquina estava ''normal'' e começou a ficar lenta; - Verificar se não é virus - Verificar se não é Spyware - Caso não seja detectado nada, o que eu acho difícil, é hardware - Caso seja detectado alguma coisa e mesmo assim continua lenta....as vezes só formatando mesmo, pra que a maquina volte ao estado normal. Se você for formatar, já bota, anti-virus, anti-spyware e 1 firewall bom.
  2. Usa um pano bem macio, umidecido com água... isso já basta. Bom eu sempre optei pelo bom Limpa Contato da Wurth, além de limpar os contatos, ele ainda aumenta a condutividade. Execelente produto! E é claro o bom e velho pincel (:
  3. Se for novo e ainda tiver na garantia, leva a loja pra ver. Caso não tenha nada, abre a tampa do cpu e tenta descobrir de onde ven o ''tic-tac'' talvez seja uma coisa simples. Talvez o técnico q montou, deixou cair o seu relógio ahueuahEHEHEHE zuera =)
  4. Eu iria direto no jumper do led na placa-mãe, talvez estaja ligado errado. Dá uma olhada aí
  5. Quando acontece cmg, eu troco a memória... simplesmente isso. Parece não ter muito haver, mas resolve.
  6. Muito simples meu amigo, clique no meu iniciar / executar e digite ''calc" clique em OK Simples né? Mas se você quiser procurar, dá uma olhada em c:/windows/system32 (:
  7. Coloca logo um ar condicionado nele (: Sério agora, tem uns gabinete tipo da SATELLITE que na tampa lateral, tem entrada de ar e com cooler junto... sendo que ainda tem o ''tubo'' extersor que chega escontar no cooler do processador, ele puxa o ar frio de fora, pra dentro e não fica circulando o ar quente que já está dentro. Agora c tá esquentando tanto assim, bota 1 cooler 12x12 e fim de papo.
  8. Bom geralmente, quando o pc ''liga'' mas não dá sinal de vida e nem Bip... ou é placa-mãe ou processador mesmo. Uma verificação técnica seria a solução (:
  9. Dá uma olhada na seção de downloads... https://www.clubedohardware.com.br/pagina/download_diversos tem o que você quer
  10. Eu optaria pelo Intel, pois o clock interno do AMD é baixo. (:
  11. Entra no modo de segurança, se não acontecer nada nele, pode ser algum driver... tenta aí dps me fala. É eliminando as duvidas , q se chega na certeza =)
  12. Aparentemente parece ser placa mãe mesmo, leva o micro num técnico aê e pede pra ele ver seu micro. Bom pelo menos onde eu trabalho, não cobramos por verificar o que houve =) Se você tirou as memórias de quando encaixou de volta, deu o Bip; - Primeiro, passa 1 limpa contato (Wurth) nas memorias e slot, não tendo resultado - Segundo, se a HD não ta rodando, olha no setup, v c reconhece pelo menos Qqr coisa posta de novo aí
  13. Achei um tópico sobre o assunto http://www.guiadohardware.net/comunidade/a...vos-bom/149488/
  14. Bom eu em primeiro lugar verificava a parte de software, dá uma olhada c não é virus ou coisa do tipo. Em segundo lugar a placa de video ou memória. Rodando o memtest, você elimina a memoria e em relação a placa de vídeo, entra no modo de segurança e ve c acontece o mesmo problema. Caso não acontece, acredito eu q seja video mesmo. falou
  15. Uma fonte que gostei bastante e não tão cara, foi a da Dr. Hank 400w reais, vem em uma caixa cheia de frescura, com 2 coolers... muito boa

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!