Ir ao conteúdo
  • Cadastre-se

ilaikov

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%

Posts postados por ilaikov


  1. Em 19/03/2020 às 13:58, Gabriel Henrique Soares disse:

    Cara vamos la no meu pc antigo ( ja tinha monitor 240hz) tudo rodava tranquilo sem esses problemas jogava RE2 (toda porta que abro agora tem stuttering, era simplesmente um dos jogos mais meu otimizados que tinha jogado), assassin's creed odyssey, overwatch(tem pouco stuttering mas tem), CS GO etc sem nenhum problema e do nada isso começou entende. Eu sei que uma travada ou outra acontece  mas nunca foi tão constante e horrível.obrigado a todos que estão ajudando e perdendo um pouco do seu tempo aqui,mas paranoia minha acho muito difícil. 

    Acho que descobri um jeito de reduzir isso em 95%, tem que desativar um serviço do Windows, fiz uns testes aqui e putz foi da agua pro vinho, vou continuar testando e se continuar evoluindo bem eu divulgo


  2. Resolvi postar aqui pois tenho um problema que pra mim não existe solução pois já tentei de tudo. Comprei uma placa mãe pcchips M871g,1.5 toda on-board, um processador amd sempron 3100+ e um pente de memoria ddr de 256 barramento 400 e como já tinha o resto das peças montei a maquina.

    Depois de montada liguei, e até ai tudo beleza instalei o xp home com sp2 e tudo e também os drives que vierm no cd da placa mãe. O problema surgiu quando instalei o counter strike 1.6, na hora de jogar percebi problemas no som ele estava distorcido e chiando, então mexi na configuração do jogo e nada. Fui então para o directx 9 que é o q ta instalado fiz os testes de som e deu tudo ok mas na hora que ia pro jogo o chiado no som continuava. Instalei outros jogos e em alguns o som também chiava e outros se chia ele é quase imperceptivel. Comecei a pensar que o problema fosse o som on-board ou o xp e instalei o win98se mas ficou a mesma coisa os chiados continuaram e então so pude pensar que o problema mesmo era no som da placa. Pra resolver o problema pedia um amigo a placa de som dele pci da marca clone que na maquina dele funciona perfeitamente e instalei na minha. Desinstalei os drives anteriores e desabilitei o som on board e instalei a a placa off board de som e seus drives. Fui então para os testes e entrei no jogo pra ver se o problema estava resolvido mas tomei um susto nada havia mudado nem com a placa off o som deixou de chiar. Formatei a maquina e instalei tudo menos o som onboard instalei a pci de som e nada de resolver o problema. levei a placa e processador na loja onde comprei e la mesmo em outra placa o problema continuava, ele montou outra la pra eu ver com outro processador e mesmo assim chiava o som também então frustrado depois de tudo voltei com a placa pra casa. Tirando o som o resto esta funcionando direito e agora so posso pensar que essa placa pcchips é uma grande bomba so voltei com ela por q não quero ficar sem pc, pretendo comprar outra placa-mãe já que na minha opiniao so pode ser a placa-mãe. O que vocês acham comentem me de uma força aí pessoal. :help:

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!