Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

saimon_mf

Membros Plenos
  • Total de itens

    37
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre saimon_mf

  • Data de Nascimento 16-10-1979 (38 anos)

Informações gerais

  • Cidade e Estado
    joinville

Outros

  • Ocupação
    Eng. eletricista / Professor
  1. Ainda com meu problema de incompatibilidade da vga e placa mãe, o cara da intel falou q já que não é problema de fonte, e tenho a ultima bios, tenho q ATUALIZAR O FIRMWARE da VGA em outro pc. EXISTE UM FIRWARE DA placa d video??? To olhando no site da zotac e só tem driver... será q o driver entra dentro da vga e atualiza o firmware? Ou tenho q baixar um firmware mesmo?
  2. Pois é, Liguei pra intel e o cara lá me mostrou que a minha placa mãe com meu processador de 95W + uma placa de video normal precisaria de uma fonte de 460W reais no mínimo, e a minha tem 500... (página 56) http://downloadmirror.intel.com/19714/eng/DH61BE_TechProdSpec02.pdf Mas me digam uma coisa, tem que ver a potência e a tensão envolvida, certo? A placa usa a tensão de 12V e minha fonte fornece 18A na linha de 12V (+12V1 +12V2) e são conectadas 2 cabos na fonte... po 36A não liga esta m...? Ja desliguei todos os outrs hd, só to com a placa mãe, 1 hd e a placa d video e não consegue ligar. Putz, será que é a fonte mesmo?
  3. Se eu resolver hehe, vamos ver se sai uma bios nova ou troco a mobo. Valeu!
  4. não consigo atualizar o drive d placa d video, porque ela nem é reconhecida pela placa mãe, quando rodo a atualização esta diz q não encontra o hardware. A fonte é da Cooler Master, e tem 500W RMS, é boa. Ja testei ambas, minha placa d video com outra placa mãe e a nova placa mãe com outra placa d video, e ambas funcionaram, desta forma, é imcompatibilidade deste modelo (ou fabricante) com a placa mãe. Fui no forum da intel e tem outros com problemas semelhantes, também tem uma gtx 460, mas ta dando problema em outra placa. http://communities.intel.com/message/129170#129170 Na verdade parece q tem bastante problems: http://communities.intel.com/communi...ssions&start=0 Não queria comprar da intel... mas comprei porque só tinha esta, e to me fod.. agora:angry: Agora não sei se espero uma bios q faça funcionar ou se tento procar d mobo. O q vocês sugerem?
  5. A fonte é da Cooler Master, e tem 500W RMS, é boa. Ja testei ambas, minha placa d video com outra placa mãe e a nova placa mãe com outra placa d video, e ambas funcionaram, desta forma, é imcompatibilidade deste modelo (ou fabricante) com a placa mãe. Fui no forum da intel e tem outros com problemas semelhantes, também tem uma gtx 460, mas ta dando problema em outra placa. http://communities.intel.com/message/129170#129170 Na verdade parece q tem bastante problems: http://communities.intel.com/community/tech/desktop?view=discussions&start=0 Não queria comprar da intel... mas comprei porque só tinha esta, e to me fod.. agora:angry: Agora não sei se espero uma bios q faça funcionar ou se tento procar d mobo. O q vocês sugerem?
  6. Sim, esta tudo ligado corretamente. Minha fonte é de 500w rms. testei minha placa em outro micro e a mesma funcionou, e testei outra placa de video na minha placa-mãe e também funcionou. Então e problema de compatibilidade da minha placa-mãe com minha placa d video... Atualisei a bios ontem..... será que em futuras atualizações de bios este problema será corrigido?
  7. Caros amigos do forum, fiz um uptade no micro, comprando um novo processador e consequentemente uma nova placa, a dh61be http://www.intel.com/portugues/products/desktop/motherboards/db-dh61be/dh61be-overview.htm Porém, esta nova placa não reconhece minha placa de video, uma gtx460 da zotac. - Ja fui na bios e desabilitei a placa onboard, mas aí não aparece nada e, não vai imagem pro monitor e tenho q ressetar a bios. - O cooler da gtx fica girando, mas só isso... - Ja atualizei a bios da placa mãe para versão 23, a mais nova até então. Pior q esta m. chegou hj, paguei uma nota pelo novo update..... Alguma sugestão? Valeu! Minha fonte é de 500w rms. testei minha placa em outro micro e a mesma funcionou, e testei outra placa de video na minha placa-mãe e também funcionou. Então e problema de compatibilidade da minha placa-mãe com minha placa d video... Atualisei a bios ontem..... será que em futuras atualizações de bios este problema será corrigido?
  8. Caros amigos do forum, fiz um uptade no micro, comprando um novo processador e consequentemente uma nova placa, a dh61be http://www.intel.com/portugues/products/desktop/motherboards/db-dh61be/dh61be-overview.htm Porém, esta nova placa não reconhece minha placa de video, uma gtx460 da zotac. - Ja fui na bios e desabilitei a placa onboard, mas aí não aparece nada e, não vai imagem pro monitor e tenho q ressetar a bios. - O cooler da gtx fica girando, mas só isso... - Ja atualizei a bios da placa mãe para versão 23, a mais nova até então. Pior q esta m. chegou hj, paguei uma nota pelo novo update..... Esta tudo ligado corretamente. Minha fonte é de 500w rms. testei minha placa em outro micro e a mesma funcionou, e testei outra placa de video na minha placa-mãe e também funcionou. Então e problema de compatibilidade da minha placa-mãe com minha placa d video... Atualisei a bios ontem..... será que em futuras atualizações de bios este problema será corrigido?
  9. Caros amigos do forum, fiz um uptade no micro, comprando um novo processador e consequentemente uma nova placa, a dh61be http://www.intel.com/portugues/products/desktop/motherboards/db-dh61be/dh61be-overview.htm Porém, esta nova placa não reconhece minha placa de video, uma gtx460 da zotac. - Ja fui na bios e desabilitei a placa onboard, mas aí não aparece nada e, não vai imagem pro monitor e tenho q ressetar a bios. - O cooler da gtx fica girando, mas só isso... - Ja atualizei a bios da placa mãe para versão 23, a mais nova até então. Pior q esta m. chegou hj, paguei uma nota pelo novo update..... Alguma sugestão? Valeu!
  10. Tu usa algum programa pra controlar a ventilação da placa? Eu uso o msi afterburner, deixo numa relação 50ºc ventilação a 60%, 60-70, 70-80 e aí vai. Neste esquema eu consegui uma temperatura máxima d 67ºC com ventilação a 56%, da um barulho a mais, mas nao esquenta tanto. Também andei lendo em alguns forums q até uns 80ºC/85 ta quente mas não tem perigo e em testes normais, sem controle de ventilação ela trabalha com 76ºC e é a penúltima mais quente da categoria, só ganha duma marca q eu nunca tinha visto. A eVGA chega a 56ºC se não me engano. Enfim, vou testar ela ainda com outros jogos e principalmente no verão, q aqui é quente pra c...
  11. Comprei a mesma placa lá no paraguai também, troquei o gabinete e coloquei uma ventilação melhor, frontal e traseira, a placa em idle fica em 40ºC e jogando cod black ops, chegou a 74ºC com temperatura ambiente de 23ºC. Amanhã com o dia quente e jogando mais direto vou ver até q temperatura chega.
  12. Fiu, não é na fonte, o adaptador vem com a placa d video, é um q você coloca no cabo q alimenta o HD pra alimentar a placa.
  13. É isso aí, tem q ligar as 2 entradas d 6 pinos.
  14. Comprei este gabinete: http://produto.mercadolivre.com.br/MLB-166781668-gabinete-cooler-master-elite-334-nvidia-edition-nv-334-kwn1-_JM E vou colocar 2 cooler d 120mm, dianteiro e traseiro. Hj só tenho um d 80mm traseiro. Assim q montar, faço o este novamente e vejo se o problema é a placa ou não. Valeu!
  15. Bem, abri o gabinete, joguei com ele aberto e ficou em 77°C... Ta quente aqui, em joinville e nao tem ventilação no meu quarto, sem ar cond. também, então acho q nao tem jeito mesmo. Ah, esta é minha placa: http://hothardware.com/Reviews/NVIDIA-GeForce-GTX-460-Debut-ZOTAC-EVGA/ vocês sabem se tem algum limite de temperatura? Ou a placa tem alguma proteção de sobreaquecimento? Att

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×