×
Ir ao conteúdo
  • Cadastre-se

Acidjed

Membro Pleno
  • Posts

    99
  • Cadastrado em

  • Última visita

Tudo que Acidjed postou

  1. Boa noite à todos. Tenho um Roteador IntelBras Win240 e preciso de ajuda para uma determinada configuração, porém sou leigo em redes de computadores. Onde eu trabalho, tem um Switch, no qual dele saem vários cabos para vários computadores (uns 6 computadores). Quero usar ele nessa rede para ter sinal wi-fi, pois apenas os computadores acessam a internet (por meio dos cabos que chegam neles vindo do switch) Preciso saber se posso ligar o Roteador em um dos computadores, mais precisamente o que fica em 1 sala com tranca, pois o modem deve ficar nessa sala onde pode ser trancada, evitando seu furto) Quero saber se posso ligar o roteador na placa de rede deste computador, e este computador ligar no roteador, para este computador NÃO FICAR sem internet e o roteador fornecer wi-fi para toda a unidade. Ajuda será bem vinda e agradeço desde já!
  2. Pessoal, fiz a troca de usuário, porém o PC ficou tipo que suspenso, depois apertei o Reset e quando o computador reiniciou o windows tudo se resolveu, agora o HD está acessível, porém as pastas aparecem com este cadeado ao lado, que não faço ideia como retirar, alguém pode me ajudar??? E tem outro problema, todas as pastas que tem esse cadeado tem vídeos dentro, e quando coloco pra executar os vídeos aparece "File Does not Exist" no KMPlayer e outros players de vídeo Quem puder me ajudar eu agradeço!
  3. Pessoal, não faço ideia como aconteceu, mas fui acessar meu HD externo 4GB e agora aparece a seguinte mensagem: F: não está acessível, acesso negado. Até uns minutos atrás estava tudo okay, não me recordo ter feito nenhuma alteração para acontecer isto. Já procurei no Google e Youtube mas as dicas que dão não resolveram o problema. Não estou mais desesperado porque conectei este HD na minha SmartTV e todos os arquivos estão lá e intactos, nada corrompido, coloquei alguns filmes para rodar, e rodou de boa. Também testei o HD em OUTRO computador e o problema persiste. Já fui na aba segurança e marquei "Todos" e marquei a opção de controle total, não resolveu Se eu vou no prompt de comando e digito F: aparece a mensagem "Acesso Negado." e só isso. Já dei o comando CHKDSK F: /F e também não surtiu efeito algum. Estou usando Panda Antivirus e Malwarebytes Anti-Malware, ambos versão paga e atualizada, além de não baixar porcarias na Internet, creio que não estou com virus ou malwares. Além destes dois acima, tenho o Microsoft Security Essencials rodando junto com o malwarebytes, e o panda, nunca tive problemas no sistema relacionado à estes 3 rodando juntos. A mensagem de erro é essa que aparece na foto 1 A foto 2 é o que aparece quando clico nas propriedades do HD, não aparecem as informações de capacidade. A foto 3 é nas ferramentas administrativas, dessa vez clicando em propriedades APARECE a capacidade do HD. Quem puder me ajudar eu agradeço de coração! Foto 1 Foto 2 Foto 3
  4. Olá à todos, estou com um problema, montei um computador (placa-mãe e memórias usadas), o resto tudo novo (watercooler, fonte, VGA) e está acontecendo uma coisa inusitada quando eu ligo o mesmo. Logo que aperto o botão power, o computador liga, e os coolers param de girar, depois giram rápido e param, e depois começam a girar normalmente, quem vê pensa que estão pegando no "tranco". Acontece com os coolers e com o watercooler também, PORÉM SÓ ACONTECE QUANDO LIGADOS NOS 3 PINOS DE ENERGIA DA placa-mãe, quando os ligo diretamente no molex da fonte (Corsair 600w reais) funcionam perfeitamente sem parar e iniciar. Fiz 2 vídeos mostrando o problema e mandei para o Youtube, abaixo os links, fica bem mais fácil entender Este mostra o problema, o cooler liga (pisca), desliga, liga de novo, uma confusão só: https://www.youtube.com/watch?v=eyHa48G1Ek4&feature=youtu.be Já este mostra um cooler 12v ligado na placa-mãe, e watercooler desligado, só pra mostrar que o problema não é no watercooler: https://www.youtube.com/watch?v=eyHa48G1Ek4&feature=youtu.be Resumindo gente, este "pisca, para, pisca, para, pisca e funciona" só acontece quando ligado na tomada de 3 pinos da placa-mãe, no molex DIRETO na placa-mãe, funciona normal Opiniões serão bem vindas e desde já agradeço a ajuda!
  5. Olá pessoal, minha placa mãe é uma Gigabyte EP43DL3L e todos os capacitores dela são feitos de metal (não lembro o nome deste tipo de capacitor). Estou em Fortaleza-CE, e como devem imaginar, aqui faz muito calor. Tenho vários dissipadores guardados aqui e já com a fita térmica instalados, me passou pela cabeça se não seria interessante instalar os dissipadores em cima dos capacitores de metal. Já notei que os capacitores esquentam muito e passou pela minha cabeça em usar os dissipadores neles, pelo menos os dissipadores não ficariam aqui sem uso e acho que melhoraria a temperatura dos capacitores Gostaria da opinião dos colegas sobre isto, faria mal eu colocar os dissipadores em cima dos capacitores, visto que os dissipadores estão aqui sem uso? Agradeço desde já!
  6. Olá pessoal, minha placa mãe é uma Gigabyte EP43DL3L e todos os capacitores dela são feitos de metal (não lembro o nome deste tipo de capacitor). Estou em Fortaleza-CE, e como devem imaginar, aqui faz muito calor. Tenho vários dissipadores guardados aqui e já com a fita térmica instalados, me passou pela cabeça se não seria interessante instalar os dissipadores em cima dos capacitores de metal. Já notei que os capacitores esquentam muito e passou pela minha cabeça em usar os dissipadores neles, pelo menos os dissipadores não ficariam aqui sem uso e acho que melhoraria a temperatura dos capacitores Gostaria da opinião dos colegas sobre isto, faria mal eu colocar os dissipadores em cima dos capacitores, visto que os dissipadores estão aqui sem uso? Agradeço desde já!
  7. Olá Pessoal Alguém aqui entende bastante de redes de computadores, segurança, etc?? Quem puder tirar minha dúvida eu agradeço, pois procurei no google e não fala praticamente nada sobre (em português) Então, uso o Windows 7 e estou usando um serviço de VPN da StrongVPN.com, meu tipo de VPN é L2TP/IPsec criptografada à 256bits, usando a DNS fornecida pela própria StrongVPN na hora da configuração, e estou conectado neste momento à um servidor da România Pergunta para os que entendem e puderem me responder, "Até que ponto" estou anônimo na Internet" ? Mesmo usando a VPN à 256bits tem como me localizarem rastreando o IP da VPN (IP do servidor da România) e chegar no meu IP da Velox, ou seja, me descobrirem através do meu IP ??? Ou conseguirem contato com o servidor que neste caso é da România e conseguirem meu verdadeiro IP que se conectou à eles, isto é possível mesmo a conexão sendo criptografada à 256 bits, e provavelmente sendo que o servidor da România não guarda logs (ou guarda?) Se puderem me tirar essas dúvidas ficarei humildemente grato Abraço!
  8. Olá pessoal, andei procurando sobre o Quad 2 Quad 9505s aqui nos fórums do Brasil mas parece que nem existe este processador por aqui É um processador Core 2 Quad 9505s 2.83Ghz + 6mb cache+ 1333mhz + 65w A diferença dele para o 9550 é que o 9550 tem 12mb de cache e torra 95w Comprei ele no ebay, novo nunca usado, o maluco do vendedor tava com ele por 65 dólares (dólar 1,61 quando comprei), corri e comprei, paguei 20 dólares do frete + 108,00 de imposto da receita federal, sendo que eles nem abriram o pacote para saber o que tinha dentro, pelo visto foi no OLHOmetro ou HUMORômetro e ainda estava como presente e declarado U$ 20,00 na encomenda, mas não adiantou, eita Brasil viu... Vendi meu Core 2 Duo E7400 2.8Ghz Box completinho por 165,00 aqui mesmo em Fortaleza, já pagou boa parte do Core 2 Quad Fiz este "último" upgrade só por fazer mesmo, hehehe, deu uma coceira para trocar algum componente e escolhi o processador Gostei deste 9505s porque ele consome 65w, ao contrário de 95w do 9550 e os outros E como 70% do tempo meu PC fica upando e semeando torrents, logo, alguns watts economizados por dia já fazem grande diferença na conta fim do mês Fiz um bench no CINEBENCH 11.5 e os resultados eu gostei no FPS não tive diferença alguma, acho que por causa da placa de vídeo No rendering single core também não tive ganhos, deu a mesma coisa praticamente, o Core 2 Duo E7400 (antigo) deu 0.82 e o Quad Core 9505s deu 0.83 E7400: Rendering: 1.59pts Multi processor ratio: 1.94x Quad 9505s: Rendering: 3.16pts Multi processor ratio: 3.80x Minha máquina tem 4GB DDR 1066 OCZ, VGA ATI Radeon HD4670, Fonte Corsair 460w, MB Asus P5kpl/1600, Cooler Zalman CNPS 9500 Al-***** LED, e Zalman VF-1000 Al-***** LED na VGA Andei editando uns vídeos e tudo mais e achei o desempenho bemmm melhor, nos d+ não ví muita diferença, mesmo que como dito para vocês, maior parte do tempo é o PC ligando com Utorrent semeando e baixando arquivos As temperaturas, com o processador em full com 6 stress prime abertos, depois de 30 minutos e todos os coolers na velocidade mínima (Zalman 9500 e 2 traseiros) ficam até que razoáveis como podem ver abaixo: Lembrando que não fiz o teste com os coolers em full nem com o ar condicionado ligado, aposto que com estes aí que fica bom mesmo a coisa uai !!! Lembrando também que estou em Fortaleza e aqui é quente pra caramba, aqui no quarto o termômetro está marcando 29.4º agora 19:09hs da noite Temperaturas Placa mãe 48 °C (118 °F) Processador 48 °C (118 °F) CPU 1 / Núcleo 1 63 °C (145 °F) CPU 1 / Núcleo 2 58 °C (136 °F) CPU 1 / Núcleo 3 62 °C (144 °F) CPU 1 / Núcleo 4 61 °C (142 °F) Aux 53 °C (127 °F) Diodo GPU (DispIO) 48 °C (118 °F) Diodo GPU (MemIO) 44 °C (111 °F) SAMSUNG HD103SJ 43 °C (109 °F) SAMSUNG HD322HJ 37 °C (99 °F) E é isto gente, aqui está meu pequeno relato sobre este processador 9550 capado para 9505s, não é lá grande coisa de relato mas tudo bem, 2 cores adicionais por menos de 80,00 e mesmo consumo elétrico do que tinha o de 2 cores, hehehe Abração à todos
  9. Eis o X da questão gente, não sei se estes pincéis são com pelos de porco Como faço para saber?
  10. Pessoal, preciso dar uma geral aqui no meu gabinete, tá todo empoeirado, hardware empoeirado, um lixo rsrsrs Já comprei o Álcool Isopropílico e já comprei os pincéis para limpar Só que não sei se comprei os pincéis certos, poderiam me ajudar? Porque já lí nuns sites que tem uns pincéis (acho que os com cerdas sintéticas) que geram estática Tirei uma foto dos 2 pincéis com a webcam e upei pro imagevenue, se puderem dar uma olhada e me dizer se estes são os certos, eu agradeço Segue a foto dos pincéis:
  11. Olá pessoal Estou com um problema, sempre quando vejo vídeos AVI, WMV depois de uns minutos assistindo o PC simplesmente reinicia sem explicação alguma Isso acontecia no meu antigo PC Athlon XP e está acontecendo no novo que montei à 1 mês apenas (Core 2 Duo E7400, fonte Corsair 450w, memórias OCZ) só peças de qualidade Estou usando o Windows XP SP3, Windows media player 11 e o KM Player (em ambos acontece o problema) Alguém aí sabe o que pode estar acontecendo? Aguardo ajuda dos amigos!
  12. Problema resolvido, foi só usar o Winrar Odeio winzip!
  13. Olá amigos! Preciso da ajuda de vocês por favor! Tenho também uma P5kpl/1600 (não é a C, apenas 1600) E o que acontece é que quero baixar os drivers atualizados no site da Asus, mas quando clico nos downloads é um arquivo ZIP, aí tudo bem, eu descompacto ele e tal mas sempre dá erro, não instala, diz que falta arquivos, etc E acontece de na hora de extrair, o winzip pede autorização para "substituir" um bocado de arquivo, exemplo "Deseja substituir arquivo tal por arquivo tal" Acabo não conseguindo instalar, clico no SETUP.exe ou algo parecido e sempre dá erro Alguém sabe como faço para instalar esses drivers??? Aguardo ajuda dos amigos!
  14. Baseado no meu processador antigo E7400 para este novo E8500 com os coolers todos no minimo, cooler do processador é um CNPS 9500LED com meu E7400 2.8ghz em iddle ficava Processador em 38~39 o núcleo 1 em 41~42 e o núcleo 2 40~41º Agora em iddle processador fica 40~41, núcleo 1 47~49º e núcleo 2 45~46 Em full (ambos os processadores a 100%) processador 55 º, 60~61º núcleo 1 e 57~58º mucleo 2 Essas temperaturas todas com os coolers no minimo, e ambas as cpu's em 100%, lembrando... Será que a mudança de 2.8ghz para 3.16ghz gerou essa diferença tão grande de temperaturas? Porque com o E7400 minhas temperaturas "jamais" chegavam nem a 55 graus, com coolers todos no minimo!!!!! E olha que uso um Zalman CNPS 9500 + pasta térmica arctic silver 5 Qual a opinião dos amigos?
  15. Sim amigo Pé-Grande, essas Corsair Gold já vem com dissipadores (aqueles em forma de colméia) de fábrica Aí fica uma maravilha!!!! não sei em questão de over, mas em stock minhas memórias ficavam quentes pra caramba a ponto de eu não aguentar muito tempo com o dedo no dissipador delas, agora acabou o problema, elas ficam FRIASZINHAS da silva! estou muito satisfeito!
  16. Pessoal Estou com problemas de temperaturas altas em meu hardware, mais precisamente no Chipset da placa mãe e até 1 hora atrásnas memórias 2x2GB Corsair Gold Já o resto, processador e placa de vídeo estão com os CNPS 9700 LED e VF1000 LED, quanto à eles estou despreocupado, aguentam direitinho com cooler no mínimo Venho relatar à vocês a eficiência do Cooler Neon Crab da Evercool que comprei, instalei há 1 hora atrás... Com 2 pequenos fans, ele faz milagres.. Minhas memórias ficavam muito quentes (sim, memórias DDR 2 esquentam legal), ficava quente mesmo a ponto de eu tirar o dedo após alguns segundos Hoje instalei o Neon Crab da Evercool e coloquei o Stress Prime para forçar as memórias Com o gabinete fechado, deixei o Prime rodando e fui almoçar, ficou bem uns 20 minutos rodando Quando terminei o almoço, abri o gabinete e encostei o dedo nas duas memórias, por baixo do Crab é claro, e como eu já esperava as memórias estavam apenas mornas, uma maravilha mesmo! Desde já deixo claro que as temperaturas não estavam influenciando em nada, apenas porque sou complexado com coisa quente, para terem ideia, só como comida fria (à temperatura ambiente), rsrsrsrsrs, não é brincadeira Mas voltando ao assunto, agora resolvi o problema das memórias super quentes Agora resta apenas 1 componente que está FERVENDO, que é o Chipset da Placa Mãe Ele está tão quente que, marcando no cronometro do celular, chegou em exatos 4 segundos e tirei o dedo bem rapidinho porque não aguentei, ficou até vermelho meu dedo, e ardendo, presumo que está a mais de 50º tranquilo, só que no everest marca 42~43 graus Como podem ver nas fotos, o chipset da placa mãe (dissipador de cobre) fica praticamente embaixo do Zalman CNPS 9700 Agora que instalei o Cooler Neon Grab para Memória, aí sim o espaço ficou reduzido E para piorar, o que segura o dissipador no chipset NÃO SÃO PRESILHAS DE PRESSÃO, e sim tipo umas aletas (não sei o nome disso) que se encaixam na placa mãe como podem ver nas 2 fotos abaixo que até coloquei uma seta vermelha, prestem bem atenção que dá para ver as aletas de metal que estou falando, ainda estou pensando em uma solução para isto, caso tenham, me avisem! Fotos da placa mãe onde mostram as aletas de metal que prendem o dissipador ao chipset, que por sinal, está espremido agora: http://img25.imagevenue.com/img.php?image=67209_p5kpl1_122_535lo.jpg http://img107.imagevenue.com/img.php?image=67230_p5kpl2_122_493lo.jpg Quanto aos resultados do Neon Crab, estou muito satisfeito e segue abaixo as fotos do gabinete aberto para vocês verem, o chato são 2 luzinhas piscando, parece coisa de g** mas tudo bem, rsrsrs o que importa é o desempenho e que deixou minhas memórias apenas mornas, vejam abaixo: http://img231.imagevenue.com/img.php?image=67254_crab1_122_147lo.JPG http://img104.imagevenue.com/img.php?image=67281_crab2_122_539lo.JPG http://img153.imagevenue.com/img.php?image=67349_crab3_122_664lo.JPG
  17. Pessoal, me dêem uma opinião, minha Placa de Vídeo HD4670 está chegando em 66~67º full, isso porque fiz um coolermod, tirei o cooler original (lixo) e adaptei um 80x80 nele, o que acham? tá razoável esta temperatura?
  18. Pessoal Estou super feliz! Dias atrás montei meu PC Novo, segue configuração: Placa Mãe Asus P5KPL/1600 Processador Intel Core 2 Duo E7400 2.8 GHZ 3mb Memórias Corsair Gold 4GB (2x2GB) Placa de Vídeo ATI HD4670 (com cooler mod, cooler original é péssimo) HD 500GB Sata e 320GB Sata Então, com o cooler box, em full (usando o stress prime) ele chegava a 90 graus, isso mesmo, 90 graus! Comprei o Zalman CNPS 9700 e apliquei pasta térmica Arctic Silver 5 Na screen abaixo é o processador em FULL com o Zalman no máximo e o cooler traseiro que retira ar também no máximo (além da fonte corsair com cooler 120mm) http://img125.imagevenue.com/img.php?image=42052_minhastempsfull_122_342lo.JPG Já nesta outra screen abaixo, o processador em FULL e todos os coolers no mínimo, inclusive o Zalman http://img186.imagevenue.com/img.php?image=42075_tudonominimo_122_6lo.JPG E nesta abaixo as temperaturas o processador em Iddle e todos os coolers no máximo http://img205.imagevenue.com/img.php?image=42174_processadoriddle_122_376lo.JPG E por fim, esta abaixo é o processador em iddle e todos os coolers no mínimo http://img16.imagevenue.com/img.php?image=42411_minimo_122_70lo.JPG Resumindo, posso muito bem tacar full no processador e deixar todos os coolers em mais absoluto silêncio no mínimo que não terei problemas de temperaturas altas Foram os 220,00 + 70,00 de Sedex mais bem investidos que fiz neste computador Próximo objetivo é comprar o Zalman VF1000 para minha placa de vídeo E é isso aí pessoal, não é à toa que dizem que este cooler é um dos melhores do mundo, realmente é!
  19. Pessoal Comprei uma Asus P5kpl/1600 ontem no mercadolivre Comprei também (vai chegar amanhã) memórias Corsair 1066mhz Só que em alguns lugares vejo que a P5kpl/1600 só suporta DDR II 800mhz Outros vejo que ela suporta 1333mhz Estou agora confuso Vou usar ela com um E7200 2.8 GHZ FSB 1066 Vou poder usar as memórias em sincronia com o processador (1066mhz) ? Afinal, essa placa suporta DDR 800 ou DDR 1066 Sei que ela suporta 1600mhz em overclock (nem sei se é estável) mas tudo bem Aguardo ajuda dos amigos
  20. poxa ninguem pode me ajudar?
  21. Pessoal Estou aqui com o computador do meu primo, um pentium 4 1,5GHZ Ele tem um HD de 6GB Ata 66 e outro 160GB ATA 133 (sistema operacional no ATA 133, ATA 66 só pra backup) Resumindo, os HDs estão rodando a ATA 66, os dois, ou apenas o 66 e o ATA 133 tá rodando como ATA 133 Minha questão é esta, por ter este ATA 66 o desempenho do ATA 133 está sendo prejudicado? Aguardo ajuda dos amigos
  22. Prezados amigos, muito obrigado pelas dicas, andei vendo essa Gigabyte e realmente ela é menos limitada do que as que citei no topico Agora uma dúvida sobre a placa de vídeo Pois eu não gostaria de uma placa de vídeo que consuma o tanto que uma lâmpada consome apenas estando em Iddle Pois como eu disse para vocês, a maioria do tempo deixo meu computador baixando torrents, vídeos, jogos, etc, (deixo o monitor desligado) E hoje em dia essas placas consomem mais do que 2 ou 3 lampadas ligadas rsrsrsrs e eu não gostaria de mais um estrago na minha conta de energia Qual placa boa e economica me recomendam colocar? A 9600GT ainda está um pouquinho pesada para mim por 320,00, pois minha $ é limitada E como eu disse, estou mais preocupado no quesito consumo de energia Eu estava pensando numa 9500GT 512MB DirectX 10 de 244,90 (http://produto.mercadolivre.com.br/MLB-92437323-placa-de-video-geforce-9500gt-512-mb-dx10-sli-lancamento-_JM) Ela não me parece ruim, agora saber se consome muita energia Aguardo mais opiniões dos amigos!
  23. Pessoal, estou em dúvida sobre 2 placas mãe Placa Mãe Msi P6ngm-l Nvidia Nforce 610i 775 Intel Core Quad (box completa) por 199,90 Placa Mãe Intel Dg31pr P/ Core 2 Quad/duo (box completa) por 254,90 Qual dessas placa mãe me recomendam, qual a melhor? Sobre a placa de vídeo, estou querendo uma mediana, que dê para rodar meu Battlefield 2 e o Taikodom Não precisa ser VGA furacão, pois já passei dessa fase de games potentes, hoje em dia só jogo mesmo jogos 2d, Battlefield 2 e Taikodom E passo mais o tempo com o computador ocioso baixando torrents, jogos, etc, logo, preciso de um computador economico de energia eletrica Irei usar uma Seventeam 450w reais E por fim, qual melhor cooler para o E5200 ??? Aguardo ajuda dos amigos, pois vou comprar tudo amanhã
  24. Gente Formatei meu computador ontem, instalei todos os programas direitinho como sempre Hoje fui assistir um DVD no Power DVD XP com a TV-OUT ligada (pra assistir na TV) Acontece que o DVD roda aqui no monitor, mas já na TV aparece só o programa (powerdvd), o desktop, etc, mas o vídeo não roda, fica a telinha do power dvd preto, mas como dito, no monitor o vídeo roda perfeitamente Já tive um problema igual com o Windows Media Player, só foi diminuir a aceleração de vídeo em Ferramentas/opções/desempenho Deixando claro pessoal, que só acontece com DVDs (VOB), executando o DVD no windows media player o problema acontece Agora executando outro formato, wmv, avi, etc o problema não existe Ou seja, só acontece isso quando o formato é de DVD, será problema com codec? existe codec para DVD ? Alguém sabe como resolver este problema???
  25. Pessoal Procurei procurei mas infelizmente não achei Tenho uma 7300GT AGP 512mb e gostaria de algum programa gráfico para testar se ela apresenta algum artefato Onde encontro? Aguardo ajuda dos amigos

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!