Ir ao conteúdo
  • Cadastre-se

fatal1ty_br

Membros Plenos
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre fatal1ty_br

  • Data de Nascimento 07/03/1974 (46 anos)

Informações gerais

  • Cidade e Estado
    santa catarina

Outros

  • Interesses
    informatica
  1. realmente esta complicado , ja tive problemas com hardware muito mais serios e todos resolvi com pesquisas e ajudas na net , mas este com esta placa parece não ter solução , realmente estou quase desistindo e incredulo que uma empresa ainda nos dias de hoje lance um produto assim.
  2. como em todo forum , sem respostas para o problema!!!
  3. olá , esta é minha ultima esperança , a um mes comprei esta placa, PixelView PlayTV Xtreme Global TV, com intuito de passar para dvd minhas 20 fitas vhs , sei que não das melhores , mas como só queria para isso , achei que não me traria problemas , me enganei , como uma empresa como a pixelview pode em 2008 ainda fazer um produto destes ? minha plca funciona certinha , sem ruidos na imagem ou no som , só que somente em preto e branco, alguem por favor sabe como resolver isso ? se é que tem solução , ja atualizei driver e nada , uso ela tanto no vista quanto no xp e nos 2 só captura em preto e branco , ja mudei de pal-m para ntsc e nada, e ai o que eu faço ?
  4. oi , preciso urgente de umas soluções aqui , tenho uma lan house e cod4 obviamente é o game mais jogado na lan, a 5 dias venho tendo problemas com o game, atualizei ele para versão 1.3 e de repente no sábado o game levou + de 5 minutos para iniciar o modo multi player, q antes era quase q instantanio para abrir , reiniciei toadas as maquinas e nada demorou mas foi , no domingo o mesmo erro , atualizei para versão 1.4 e novamente a mesma coisa , no meu pc de casa deu o mesmo problema , e o punkbuster disgraçado que insiste em não deixar criar servidores em 2 maquinas, desinstalei o game reinstalei ele sem o punkbuster e pra minha surpresa lá vem o punkbuster novamente( não entendi como), notei q eram dois hds meus de 80 gigas usados que eu aproveitei na lan, os outros hds todos novos não dão problemas para criar servidor, acontece que volta e meia sempre tem um ou outro que acaba criando servidor em um desses 2 pcs, e ai trava tudo, o q eu posso fazer pra corrigir o tempo de entrada do game e o maldito punkbuster ????
  5. oi , preciso urgente de umas soluções aqui , tenho uma lan house e cod4 obviamente é o game mais jogado na lan, a 5 dias venho tendo problemas com o game, atualizei ele para versão 1.3 e de repente no sábado o game levou + de 5 minutos para iniciar o modo multi player, q antes era quase q instantanio para abrir , reiniciei toadas as maquinas e nada demorou mas foi , no domingo o mesmo erro , atualizei para versão 1.4 e novamente a mesma coisa , no meu pc de casa deu o mesmo problema , e o punkbuster disgraçado que insiste em não deixar criar servidores em 2 maquinas, desinstalei o game reinstalei ele sem o punkbuster e pra minha surpresa lá vem o punkbuster novamente( não entendi como), notei q eram dois hds meus de 80 gigas usados que eu aproveitei na lan, os outros hds todos novos não dão problemas para criar servidor, acontece que volta e meia sempre tem um ou outro que acaba criando servidor em um desses 2 pcs, e ai trava tudo, o q eu posso fazer pra corrigir o tempo de entrada do game e o maldito punkbuster ????
  6. não SEI O Q DEI NO MEU PC, de repente DO NADA ELE não ENTRA MAAIS EM NEM UM JOGO, QUANDO A TELA DE ABERTURA DO GAME VEM ELE SIMPLESMENTE DESLIGA O MONITOR, E AI SÓ REINICIANDO PELO RESET, TENTEI FAZER UM TESTE PELO 3D MARK 05 MAS também não VAI, já LIMPEI TODOS OS CONECTORES DE MEMORIA E DA VGA , E NADA, já TROQEI MEMORIA RAM E NADA também ! o que Q TA DANDO ???
  7. galera vou ser objetivo(por favor não reparem sou iniciante no ramo) tenho um hd maxtor 80 GB 7200 RPM, e qero comprar mais um , só q sata de 120 GB qual marca vocês me recomendariam ? e mais pra não abrir muitos topicos vou por aqi mesmo !! bom consegui instalar sozinho meu windows xp, depois de umas horas de ralação o fiz e ta certinho !! mas como eu procedo quando comprar este novo hd ? tipo assim como q eu faço pra usar os 2, eu tenho q formatar ele e instalar o windows nele também ?? vou ficar com 2 windows ? por favor me ajudem !!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!