×
Ir ao conteúdo
  • Cadastre-se

Art Graphica

Membro Pleno
  • Total de itens

    13
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    BH/MG
  1. O cooler está acompanhando a subida de temperatura...quando chega na casa do 50...55...parece que o gabinete vai levantar vôo...é como se tivesse uma turbina de avião dentro dele. Mesmo com o cooler a 6500...6800 RPM a temperatura sobe demais chega nessa crítica de 62ºC, que o próprio rapaz do suporte da AMD me confirmou que não é nada bom chegar nela. Mesmo com todos ligados a temperatura passa dos 60. O esquema aqui do gabinete é assim: Fontral 1x120mm: jogando ar Lateral 1x80mm: Jogando ar Traseiro 1x120mm: Retirando ar Superior: 1x80mm Retirando ar Como fui orientado pelo cara do suporte da AMD, levei o processador até a loja que o comprei, a Oficina dos Bits, aqui em BH. Eles vão testar o processador lá por 2 dias e me darem uma resposta, pediram até pra eu levar a placa mãe, que também foi comprada lá, para testar nela...o cara até comentou algo de BIOS atualizada e tal...mas nem mexi nisso, deixo tudo de fábrica mesmo e a única coisa que mexi foi no alarme para 60ºC. Agora é aguardar o que eles vão dizer. Se não der nada certo lá é entregar pra AMD e esperar +/- 30 dias pra obter um novo (ou não).
  2. Levei o pc numa loja aqui perto de casa, eles fizeram a limpeza da pasta antiga e trocaram por uma nova. A temperatura em ocioso reduziu de 39~41ºC para 35~36ºC. Porém quando inicio renderizações com o VRay ou com o Revit, a 100% o processador chega aos 61ºC facilmente, bem próximo ao limite de 62ºC que é a temperatura máxima que a AMD afirma. E aí galera? Será que meu processador veio bichado de fábrica?
  3. Pois é rapaz, assim que pulou pro 60ºC eu dei STOP aqui. Esquentou muito, em menos de 1min e 40s ele chegou nessa temperatura...
  4. Então cara eu comecei a fazer o teste de stress pelo AIDA, mas quando dava 1min e 40s aproximadamente, chegava a 61ºC e eu parava o teste. Prefiri não prosseguir com esses testes com medo de queimar o processador. Levei ele hoje numa loja aqui perto de casa, e amanhã eu posto o que eles falaram. Estou achando que o problema pode ser mesmo a pasta térmica sem muito antiga...mas veremos o que o técnico irá falar. Obrigado pela ajuda.
  5. Posso usar o teste de stress do AIDA64 sem medo de queimar meu processador? Acho que ele está com temperaturas acima do normal e queria saber se o estado está muito crítico...mas e o medo de queimar meu X6!
  6. Fiz isso hoje pela manhã. Troquei a pasta térmica original por uma ArticSilver5 que tinha aqui em casa a alguns anos (nem sei se foi boa ideia isso). Semana que vem vou comprar uma nova. Verifiquei o encaixe do cooler e está certo. Estou monitorando nesse exato momento a temperatura sem nenhum cooler no gabinete e ela continua a 41ºC no processador e 39ºC na placa mãe, mas agora a rotação do cooler está bem menor, na faixa de 2300~2400RPM Depois de um tempo assim, resolvi abrir a tampa lateral do gabinete, após 10min Temperatura placa mãe = 42ºC Temperatura CPU = 40ºC Rotação = 2170 RPM
  7. Olá, Tenho um Phenom 1090t e estou achando a temperatura alta e gostaria de trocar a pasta térmica, pois atualmente uso a que veio no cooler. Achei uma ArticSilver 5 aqui em casa que deve ter uns 3 a 4 anos que está parada. Será que posso usar ela ainda ou é melhor eu comprar outra?
  8. Fiz uns testes aqui agora a tarde aproveitando que a sala tá um forno. Primeiro teste em 10min com computador ocioso na BIOS s/ nenhum cooler no gabinete: Temperatura do Sistema: 43ºC Temperatura do CPU: 41~42ºC RPM: 4000 Segundo teste em 10min com computador ocioso na BIOS com 3 coolers no gabinete: Temperatura do Sistema: 39ºC Temperatura do CPU: 39ºC RPM: 3500 Terceiro teste em 10min com computador ocioso no AIDA64Extreme com 3 coolers no gabinete: Temperatura Placa Mãe: 35ºC Temperatura do CPU: 37~46ºC....estabilizou em 41ºC RPM: 3500 Quarto teste em 10min com computador ocioso no AIDA64Extreme sem coolers no gabinete: Temperatura Placa Mãe: 39~34ºC Temperatura do CPU: 44~39ºC....estabilizou em 39ºC RPM: 3000 Quando pedi pra gerar relatório no AIDA64 o cooler do CPU ficou tenso coitado e aí o pc apitou... Eaí, a situação tá quente pro meu lado? rs
  9. Também achei estranho isso, por isso vim aqui postar essa questão. E o estranho é que na BIOS eu configurei o alarme de temperatura para 60ºC e ele nem apitou nem nada enquanto tava no render. Por isso achei que a temperatura q deveria levar em conta seria a dos cores e nao a do CPU como na imagem.
  10. Eu desconsidero essa temperatura de CPU então e fico de olho somente nas dos CPU Cores? Obrigado pela resposta.
  11. Olá pessoal, Essa semana montei um novo computador para trabalho e devido ao altíssimo barulho dos coolers do gabinete, os desliguei e iniciei a monitoração da temperatura do processador. Configuração: Phenom X6 1090t + Gigabyte 870A + 8GB DDR3 1333Mhz Kingston + GeForce 7600GS (vai chegar uma HD5670 DDR5 em breve) + Gabinete Leadership X Transformer + OCZ X Stream 2 500W O processador foi instalado com pasta térmica e cooler box. Segue abaixo as temperaturas, lembrando que o gabinete está com os 5 coolers desligados (1x12cm frontal + 1x12cm traseiro + 2x8cm lateral + 1x8cm superior). http://imageshack.us/photo/my-images/845/58889198.jpg/ Essa imagem é dele somente ligado, sem nenhuma atividade. http://imageshack.us/photo/my-images/200/60176594.jpg/ Essa imagem é referente ao monitoramente de uma renderização rápida, de aproximadamente 5mim com o VRay. Fiquei preocupado com essa temperatura em destaque na imagem. As temperaturas dos cores parecem estar dentro dos conformes, sendo que o escritório é um pouco abafado. Como estou um bom tempo por fora do mundo dos processadores e temperaturas (rs), gostaria de saber de vocês se devo me preocupar com esses valores e se há a necessidade de troca de pasta térmica, cooler do processador ou investimento de cooler mais silenciosos para o gabinete. Obrigado a todos
  12. Olá galera, tudo bom? É o seguinte, eu comecei a usar o Illustrator faz pouco tempo, antes só usava Corel e Freehand, to migrando pro AI agora e já encontrei um problema que parece ser bobo, mas que tá enchendo o sacu. Então, o problema é o seguinte: Toda vez que eu crio qualquer coisa nele, seja um retangulo por exemplo, ele não consegue redimensionar a figura. quando eu vou com a seta preta no canto para redimensionar, o quadrado antes azul fica vermelho e eu não consigo fazer o redimensionamento da imagem. Tem como vocês me ajudarem? Obrigado. Até mais.
  13. Fico muito show, parabéns!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.