Ir ao conteúdo
  • Cadastre-se

Lucascps

Membros Plenos
  • Total de itens

    85
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

9

Informações gerais

  • Cidade e Estado
    São Paulo
  1. gabinete atx coolermaster elite 334 HD 500gb memoria 2x 2gb ddr3 1333 phenon 2 x4 955 pl mae ASUS m4a79xtd EVO XfX Radeon 5770 1gb ddr5 Qual fonte pra essa configuração?? queria gastar no maximo R$200 e se possivel menos que isso! To pensando na OCZ 500W Stealthxstream2 algo assim e na Satelite 600W Sl-8600eps sobre essa ultima (a satelite) ouvi falar que ela tem 2 modelos, um com a ventoinha maior e outra menor, tem muita diferenca?? Alguem sugere outra fonte? Valeu
  2. Minha config: Q8400 Radeon 5770 Fonte ocz stealhstream 500w No meio do jogo a tela fica preta, o computador parece que vai pro desktop e volta depois de um tempo ao jogo e aparece essa mensagem no canto direito. Ja pesquisei a internet INTEIRA, simplesmente nao sei mais o que fazer. A placa de video é NOVA foi comprada a 3 dias, estou usando o ultimo driver da ATI. Ja reinstalei o driver usando o driver sweeper e tudo mais. Ja atualizei a bios. Ja rodei o memtest e o occt e ta tudo certo, ja mexi nos registros do windows, ja fiz de tudo e simplesmente nao sei mais o que fazer. estou pra montar um novo computador um phenon II x4 e tudo mais e iria usar essa vga e agoar estou com medo de ter esse erro de novo no computador novo, espero que nao, se nao vou ter que tentar trocar a vga na loja por outra. O que sera que pode ter acontecido??? =/
  3. Intel core 2 duo E8400 3.0ghz placa-mãe asus p5k-se 2gb ram ddr2 800 kingston pl video radeon 4850 512mb hd sata 250gb fonte huntkey 450w Tempo de uso 1,5 ano valeu
  4. e8400 pl video radeon 4850 2gb ram hd 250 asus p5k-se tenho uma huntkey 450W black edition estou correndo muitos riscos??? queria trocar por outra melhor mas nao quero gastar muito nao, ate uns 200 estorando muito.. alguma sugestao?? essa Ocz Stealhxstream 500w é muito melhor que a minha 450W huntkey??
  5. Opa jorno valeu pela resposta, então ela nao é da serie GreenStar nao estou usando só uma regua pra ligar os equipamentos mas nada de estabilizador, estou com o pc aberto aqui agora e as temp estão meio altas ainda, pode ser poeira mas acho que nao, pois nao tem tanta assim hehe agora estou na duvida se a fonte pode causar tantos problemas assim!
  6. Oi pessoal vou passar a configuração da minha maquina pra vocês incluindo a fonte: mobo Asus P5K-SE processador Intel E8400 3.0ghz Pl. Video Radeon 4850 512mb 2gb ram hd 250gb FONTE: HUNTKEY 450W Black Ai é que está.. meu mouse atual é um LOGITECH G5 e ele vem apagando e parando de funcionar do nada, antes era tudo normal, o mais estranho é que quando eu mudo para um outro mouse o Microsoft 3.0 explorer ele nao aparenta problemas. Ja testei o logitech g5 em outro computador e la nao tem problemas nenhum. Outra coisa é com relação a temperatura do computador, em idle a placa de video, processador e memoria estão na casa dos 60-65 graus o que parece uma temperatura alta pelo o que eu pesquisei por ai. Nos jogos meu pc ta com FPS muito baixos acho que devido a temperatura, e queria saber ate aonde a fonte pode interferir nesses 2 problemas citados.. Abraço galera, espero a ajuda de vocês! Lucas
  7. eu queria saber se as temperaturas que eu informei ai em cima estão altas mesmo, pois la diz: TEMPERATURA PROCESSADOR: 30 graus, em idle, acredito que seja baixa. núcleo CPU 1: 60 graus esses 2 ja estão mais altos núcleo CPU 2 : 60 graus caso eu coloque a pasta e nao melhore muito, eu nao sei o que pode ser o problema. Talvez a fonte, mas tenho certeza que ela aguenta minha configuração numa boa asus p5k-se e8400 (antes eu usava E4500 com over) 2gb ram radeon 4850 1 hd 250gb fonte huntkey 450W
  8. mas essas temperaturas são sem pasta termica, ja encomendei a artic silver 5 e acho que vai resolver.
  9. tem um de 120mm tirando ar quente e um de 80mm na frente puxando ar frio
  10. Bom, fiz um teste e reencaxei os coolers e parece que melhorou bastante, agora estou com duvida na medicao da everest, ta mostrando assim: Temperatura placa-mãe: 41 graus Temperatura processador: 32 graus temperatura CPU / núcleo 1: 60 graus temperatura cpu / núcleo 2: 61 graus A temperatura afinal é 60 ou 30 graus? e ta alta ainda?
  11. bom pessoal, acredito que o cooler esteja encaixado corretamente sim. Por enquanto nao estou usando pasta termica mas ja encomendei uma Artic Silver 5 que me parece ser uma das melhores. Agora, se o problema persistir utilizando a pasta térmica, eu nao vou saber o que fazer
  12. Bom, atualmente tenho a seguinte configuração: E4500 P5K-SE Radeon 4850 250gb hd 2x 1gb ram ddr2 800 fonte huntkey 450W comprei agora um processador E8400 e fui coloca-lo.. pra minha surpresa a temperatura comecou a subir, subir, o fps nos jogos comecou a decer até chegar a 20 e o pc desligou. Nao queria mais ligar, resetei no CMOS e ligou. nao durou mais muito tempo e desligou de novo, fui ver a temperatura e para a minha surpresa.. atingia os 70 graus facilmente quase em idle.. Agora nao sei muito o que fazer, nao estou usando pasta termica no processador e ja encomendei a Artic Silver 5, se nao me engano é esse o nome. Existe algo mais que eu possa fazer? meu gabinete tem uma ventoinha traseira jogando ar pra fora + a ventoinha do processador + uma ventoinha na frente do gabinete, pequena como de enfeite, puxando ar pra dentro. A minha fonte sei que nao é das mais fortes, mas aguenta a minha configuração atual e aguenta também o E8400, portanto eu praticamente descartei a possibilidade de a temperatura estar elevada por causa da fonte. Queria saber se usar pasta térmica resolveria mesmo o meu problema, caso contrario ficarei mesmo sem saber o que fazer.. valeu pessoal, espero que alguem responda =D e que o topico seja util pra mais gente.
  13. Bom, atualmente tenho a seguinte configuração: E4500 P5K-SE Radeon 4850 250gb hd 2x 1gb ram ddr2 800 fonte huntkey 450W comprei agora um processador E8400 e fui coloca-lo.. pra minha surpresa a temperatura comecou a subir, subir, o fps nos jogos comecou a decer até chegar a 20 e o pc desligou. Nao queria mais ligar, resetei no CMOS e ligou. nao durou mais muito tempo e desligou de novo, fui ver a temperatura e para a minha surpresa.. atingia os 70 graus facilmente quase em idle.. Agora nao sei muito o que fazer, nao estou usando pasta termica no processador e ja encomendei a Artic Silver 5, se nao me engano é esse o nome. Existe algo mais que eu possa fazer? meu gabinete tem uma ventoinha traseira jogando ar pra fora + a ventoinha do processador + uma ventoinha na frente do gabinete, pequena como de enfeite, puxando ar pra dentro. A minha fonte sei que nao é das mais fortes, mas aguenta a minha configuração atual e aguenta também o E8400, portanto eu praticamente descartei a possibilidade de a temperatura estar elevada por causa da fonte. Queria saber se usar pasta térmica resolveria mesmo o meu problema, caso contrario ficarei mesmo sem saber o que fazer.. valeu pessoal, espero que alguem responda =D e que o topico seja util pra mais gente.
  14. então, na verdade meu pc atual é E4500 Radeon 4850 asus p5k-se e eu acho que meu processador meio que "gargala" a placa eu acho, ou seja, nao deixa ela usar tudo que ela pode =p

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×