Ir ao conteúdo
  • Cadastre-se

Laikennus

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Laikennus

  • Data de Nascimento 20/12/1983 (35 anos)

Informações gerais

  • Cidade e Estado
    Fortaleza
  1. Para caso alguém com problema similar esbarrar nesse post: levei ao conserto e o técnico disse que é um problema natural que ocorre quando o monitor já tem muito tempo de uso e que a tendência era a mancha aumentar de tamanho (meu monitor já tem mais de 15 anos) e que vale mais a pena comprar um monitor novo do que consertar (pois no caso teria que trocar a tela toda).
  2. Pessoal, a tela do meu monitor está assim: É mais fácil de ver a mancha se usar um fundo preto, por favor vejam esta outra foto: Esses pixels brancos apareceram do nada e ficam apenas na parte superior esquerda da tela (o resto da tela está limpo). Essa mancha não é visível quando o monitor está desligado. Alguém tem alguma ideia do que pode ser o problema? Monitor: Samsung SyncMaster 2233 Obrigado!
  3. Bom saber que eles dizem estar cientes do problema... Valeu pelas informações Hurley Pelo menos tenho alguma esperança agora. Tomara que eles ajeitem isso mesmo...
  4. Muito interessante Hurley, será que é verdade mesmo que eles estão instalando um cabo novo? Realmente é estranho o fato de o cabo ser marítimo... espero que ele não tenha te enrolado... Sou de Fortaleza também, vou aproveitar e colar um tracert feito no horário atual (22:50) C:\Documents and Settings\Administrador>tracert q1.jogos.uol.com.br Rastreando a rota para q1.jogos.uol.com.br [200.98.250.15] com no máximo 30 saltos: 1 <1 ms <1 ms <1 ms 192.168.0.1 2 7 ms 7 ms 7 ms 187.58.80.1.dynamic.adsl.gvt.net.br [187.58.80.1 ] 3 7 ms 7 ms 7 ms 187.58.64.1.static.host.gvt.net.br [187.58.64.1] 4 32 ms 34 ms 31 ms gvt-ge-0-1-4-rc01.sdr.gvt.net.br [189.59.245.29] 5 111 ms 114 ms 114 ms gvt-po-5-1-0-rc01.rjo.gvt.net.br [189.59.244.65] 6 120 ms 123 ms 125 ms gvt-ge-2-1-0-rc02.rjo.gvt.net.br [189.59.248.153 ] 7 122 ms 126 ms 124 ms gvt-host.gvt.net.br [189.59.240.18] 8 120 ms 121 ms 118 ms 200.221.136.98 9 126 ms 124 ms 125 ms 200.221.30.174 10 120 ms 117 ms 120 ms 200-98-250-15.uol.com.br [200.98.250.15] Rastreamento concluído. O problema é quando vai de sdr pra rjo... sendo que ontem e hj mais cedo (umas 12 da manhã) esse salto só aumentava 30 de ping (ia de 34 pra 64, por exemplo) e a agora está aumentando 80 de ping. Há uma hora atrás estava aumentando 130 de ping nesse salto! Ontem de madrugada o ping estava menor... creio que daqui a umas 2 horas aquele salto vai aumentar apenas 30 de ping novamente. edit: só para esclarecer, esse salto de sdr para rjo ocorre para muitos servidores, não apenas para o servidor da uol, por isso acho que ele é o principal causador do problema de ping nos jogos pra quem mora em Fortaleza.
  5. Quando eu mudei a conexão do computador com o modem adsl de ethernet pra usb, a minha internet começou a parar de responder de vez enquando. Eu to jogando wow online e de repente para tudo, quando eu dou alt+tab vejo que o computador está recebendo alguns dados mas n está enviando nenhum byte. Depois de 1 minuto a conexão volta a responder, só que é extremamente chato pois normalmente eu morro no jogo, o que é bastante estressante. Agora mesmo num intervalo de acho q uns 40 minutos, travou 3 vezes. Mas as vezes eu fico por horas e não trava. Acho q está relacionado ao meu irmão está usando a internet no outro pc (ligado a esse servidor por rede) mas quando eu uso a porta ethernet (q não posso mais usar porque as portas ethernet estão ocupadas agora) não acontece isso. Com a placa mãe antiga isso também acontecia, portanto não é problema da porta usb. O modem é speedstream 5200. Alguém sabe se eu posso configurar o windows xp de alguma maneira q essa usb pare de travar? Obrigado
  6. O cooler roda e etc mas é só isso mesmo. Testei outra placa de vídeo e nada... não creio que sejam as memórias... deve ser a fonte, placa-mãe, ou processador... tem como saber em qual peça é o problema apenas pela informação de que o pc não desliga pelo botao do gabinete? (o botao funciona para ligar mas não para desligar) Se alguém tiver esse conhecimento, por favor, passe para mim... Obrigado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!