Ir ao conteúdo
  • Cadastre-se

PERROTI

Membros Plenos
  • Total de itens

    654
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Sobre PERROTI

  • Data de Nascimento 02-05-1963 (55 anos)

Informações gerais

  • Cidade e Estado
    SAo Paulo
  1. amigo, se voce tiver 2 pentes de memoria, retire um. Tente ao instalar o xp, quando chegar na parte das particoes, exclua todas e refaça novamente as particoes e tente instalar. ja tentou outra midia? Qual sistema esta tentando instalar 32 ou 64Bits? sua maquina suporta?
  2. amigo, verificou no gerenciador de dispositivos se esta tudo certo la? esta reconhecida a unidade DAT. Uma vez tive que instalar primeiro o software e depois conectar o hardware.ja tentou? o que nao pode acontecer é voce deixar de atualizar seu server para R2 voce registrou o soft. utrilizou a licenca?
  3. amigo, voce ja tentou criar outra conta, pode ser que o pst. esteja corrompido, tente usar o scanpst.exe no proprio windows e veja se corrige o problema. crie outra conta no outlook e importe o pst antigo para essa.
  4. amigo Creio que voce esteja confundindo as coisas, existem dois numeros de Ips, um é o externo (WAN) sem esse voce nao se conectaria na net, entre no site www.meuip.com.br e verifique seu ip, o outro é o IP interno (LAN), para sua rede interna distribuido pelo seu DHCP do seu roteador. Agora quanto á nao conseguir acessos ou dificuldades em baixar arquivos, o problema e a velocidade de conexao da sua net, pois você compartilha ela.
  5. amigo tente isso YouTube - abrindo portas do modem speedtouch 510 v6 YouTube - Configurando modem speedtouch 510 como roteador espero ter ajudado
  6. amigo voce esta usando uma maquina com Vista qual versao?, se for o Business nao tera problema, lembrando que isso ocorre com todos os HOME e os baisc Ele foi feito para ser usado domesticamente e nao em empresa. as configuracoes são diferentes, tera de usar uma senha de administrador para fazer o compartilhamento e mapeamentos. adicione o usuario administrador da rede no vista e faça o compartilhamento. voce ja colocou o vista no mesmo grupo?
  7. PERROTI

    MSN erro 8100030d

    amigo veja esse link da microsoft Erro: 8100030d - Windows Live
  8. amigo voce precisa de um cabe de DADOS Sata.
  9. amigo, voce instalou o win7 por cima de outro SO, ele cria uma pasta windows old , veja se você tem essa pasta e seu tamanho
  10. amigo, instale e rode o everest mas veja isso Chipset Intel Lakeport-G i945GC - Fórum do Clube do Hardware
  11. amigo, tire o hd do case e coloque direto no sua mobo, e veja se ele é reconhecido pelo setupe e se voce consegue acessa-lo como uma unidade normal. feito iso, e se der certo , talvez tenha queimado apenas o case e nao o hd, senao.....
  12. amigo descreva melhor a situacao, queimou? nao liga? ao apertar o botao do power a fonte liga? o cooler chega a funcionar? ou ele funciona e desliga logo em seguida? algum led na sua mobo acende? ja testou com outra fonte? e o que aconteceu?
  13. Berwing, As vezes ao colocarmos um hd slave , na sequencia do boot, ele assume sendo o principal, e acaba nao dando o boot, isso as vezes ocorre na minha maquina, pois trabalho com 3 hds sata. quando ao trocar por outro hd mesmo sendo de backup, ocorre isso.
  14. amigo, Tente trocar a bateria, pode ser que ela nao esteja salvando as configuracoes da bios.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×