Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

AndinhoJp

Membros Plenos
  • Total de itens

    22
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

1 Seguidor

Informações gerais

  • Cidade e Estado
    São Paulo
  1. Dei uma olhada anteriormente no site do fabricante mas ela não informava de forma clara sobre a saída de vídeo que ela possuía. Além disso, nela informa que a mobo possui WIfi, o que não é bem verdade em relação aos que são vendidas por aqui. E infelizmente terei que pegar uma PV mesmo. obrigado @grievous! @Jeffor estou querendo pegar esse modelo de mobo devido ao anuncio da segunda linha Ryzer que está para sair. Então quero pegar ela para futuras atualizações. O que achou dela ? Está gostando? Ela deixa alguma coisa a desejar? Obrigado
  2. Boa tarde, estou planejando montar um PC para realizar edições de vídeos, fotos, render, etc e estava em mente o uso de um Ryzen. Para isso, eu precisaria de um mobo e estou querendo pegar a X370 Killer da AsRock. Sei que a linha Ryzen não possui vídeo integrado logo precisaria de uma GPU dedicada porém, alguns sites falam que a mobo possui um GPU integrado e como inicialmente preciso mais das threads do que GPU, seria mais interessante adiar a compra de uma PV. Portanto gostaria de saber se uma X370 Killer possui ou não uma PV integrada e assim poderia adiar a compra de uma PV ou se mesmo assim, necessito a compra de uma PV? Configuração pretendida para montagem: X370 Killer Ryzen 5 1600/1600x; 7 1700 8GB DDR4 Pv(?)1030 Uso: Photoshop LightRoom Vegas Aftereffects
  3. @José Egydio Coelho Neto Ollá, tudo bem? Então, como eu havia respondido o patricsilva, infelizmente não consegui recuperar a bios, mesmo tentando trocar o chip dela. Acabei por comprar um novo notebook na época. Mas pelo que me informei, a única forma de conseguir recuperar ela era utilizando alguma máquina que consegue reescrever a bios mas na minha cidade, não tem nenhum que conseguia fazer esse serviço então a ultima forma de recuperar o note seria trocar a placa-mãe o que já torna meio inviável pelo custo. Espero ter ajudado.
  4. Ninguém com uma luz no fim do tunel??
  5. Acer com: I7 4510U 8GB 820M (2GB) - 15,6" 1Tb Preço: R$2,300.00 - Promoção!! Link: http://www.walmart.com.br/produto/Informatica/Notebooks/Acer/506088-notebook-acer-intel-core-i7-4510u-8gb-ram-1tb-hd-e5-571g-72v0-tela-156-windows-81-chumbo
  6. Boa noite pessoal, Eu tenho um Acer V3 571 BR9423 que estava com a Bios 2.1 modificada (que possibilita a alocação de memória para a placa de vídeo) e decidi alocar 1GB de memória para a "placa de video" HD4000 e logo após eu sair da bios salvando as alterações ele desligou por alguns segundos e ligou logo em seguida, como de costume ao modificar esse tipo de configuração. Mas ao ligar ele ficou com a tela completamente desligado e logo em seguida ele voltou a desligar e ficou nesse loop. Decidi então baixar a bios novamente e tentar reinstalar ela para ver se fazia ele voltar ao normal o problema é que, ele não consegue mais "atualizar" a bios e consequentemente não consigo mais ligar o notebook. O processo de "atualizar" a bios é fazer o download do firmware e colocar em um pendrive (formato Fat16) e depois retirar todos os componentes externos e depois ligar na energia segurando FN+ESC com o pendrive, após alguns segundos a luz do HDD ou do pendrive ficara piscando indicando que ele iniciou o processo de atualização. O problema é que as luzes do HDD e do pendrive piscam o que indica que ele não está fazendo a atualização. Já tentei também resetar as configurações da bios dando um "curto" nos jump localizado abaixo da memória ram sem sucesso. Então se alguém conhecer uma outra solução para o problema, ficarei mutio grato.
  7. Boa noite pessoal, Eu tenho um HD externo de 1tb da Samsung e acabei criando uma partição com o proprio gerenciamento de discos do Windows 8.1. com 25gb para podar criar uma imagem do windows, até ai tudo bem, ele criou uma partição de 25gb e a outra parte com os meus backups (fotos,videos,músicas,programas,etc) ficou normal, apos isso eu mandei o Windows criar uma imagem dele nessa parte de 25gb mas após criar a imagem do windows, a parte da imagem ficou tudo normal mas a parte que continha meus dados sumiu do Meu Computador. Então eu abri o Gerenciamento de Disco e constatei que a parte que continha meus dados está como "Não Alocado" !!! Agora a minha pergunta é a seguinte, tem como "ativar" essa parte do HD SEM PERDER nenhum arquivo??
  8. Boa noite e Feliz ano novo!!! Eu sei que estou postando poucos minutos antes do ano novo mas tenho preça para resolver o problema. Alguns dias atrás o meu monitor Samsung SyncMaster 931BW começou a apresentar dois problemas. O primeiro é que ele demora para mostrar a imagem do computador (VGA)ou do Ps3 (DVi-D). Sempre que eu ligo o monitor ele demora para mostrar a imagem de ambos os dispositivos porém, quando ele mostra a imagem do PS3 ele fica perfeito sem nenhum tipo de distorção mas no computador notei que ele fica meio embassado. Eu dei uma olhada rapida no forum e me parece que pode ser problema nos capacitores do monitor porém nenhum dele mostrou o problema do embassamento somente da demora para mostrar as imagens. Então a duvida é a seguinte, é provavel que seja os capacitores que está fazendo a imagem demorar para ser mostrado e o embassamento das letras ou seria esse problema e mais outro?? E a pressa da resposta é que estou querendo comprar um novo monitor Tv da samsung de 24" LED FullHd que esta em promoção porém so vou poder pegar o novo se realmente o monitor atual estiver no seu fim de vida. Informações do monitor: Samsung SyncMaster 931BW comprado a quase 4 anos Usando as entradas VGA (Pc) e DVI-D (PS3) Obrigado e feliz ano novo a todos
  9. Antes de tudo eu não sei se eu estou postando na area correta então caso não seja o correto, me desculpe. Aqui em casa eu tenho um computador e um notebook e um computador, onde o primeiro está conectado via wi-fi e o segundo via cabo e com isso eu fico compartilhando arquivos via unidade de rede e nunca tive problema, mas depois de eu formata o computador eu não consigo mais acessar algumas pastas do computador pelo notebook como por exemplo as pastas dos usuários ou da pasta Arquivos de programas. Quando eu tento abrir mostra uma mensagem de "Acesso Negado". O estranho disso é que eu posso acessar as outras pastas e o segundo HD sem nenhum problema. Ah, o computador ta com o Windows Xp e o notebook com o Windows 7 32bits.
  10. Boa noite a todos. Eu não sei se alguem ja ouviu falar nesse netbook (http://www.condor.com.br/content/produto/produto.view.php?produto_id=48225), pois no Google ele simplesmente não existe. As unicas informação que eu tenho é que ele possui um Atom M450, 2Gb ram e HD de 320Gb. Caso alguem tenhas as especificações completa dele (se é que ele existe), poste fazendo favor. E aproveitando um pouco o tópico, um netbook com Atom 1,66Ghz e 2Gb de ram consegue rodar o Excel sem nenhum problema?
  11. Obrigado pela resposta marcmira, mas isso sera inviável, pois tenho aproximadamente 1000 arquivos com o mesmo problema, e também já tentei fazer isso, mas da o mesmo erro. Spider, para ver as permissões eu teria que entrar em contato com a empresa FTP ou eu consigo checar através do acesso FTP?
  12. Boa noite a todos. Eu estou com um problema com o servidor FTP, pois necessito fazer uma limpeza de alguns arquivos, porém ao tentar deletar eles, apresenta um problema mas esse problema só acontece ao tentar deletar algum arquivo que possua . (ponto) no nome do arquivo. Ex: .flast..ini, .Coyote.ini
  13. Não... o Serial era pro Home,mas ele tava com o Pro,mas tava crackeado,ai ai voltei pro Home e usei o serial original pra ele. Spider, mas eles não costumam de ficar encaminhando pra outros setores,e assim demorando ?
  14. Não me fala isso nem brincando. Mas acho que não.
  15. Antes que alguem fale,não,meu serial não é pirata. Eu ganhei um laptop esses dias e tava com o Windows Xp profissional (esse sim era paralelo),mas eu vi que ele tava muito lento com ele,então decidi volta pro Xp Home Edition e tambem porque embaixo dele tinha o serial.A instalação foi tudo normal,mas na hora da ativação do mesmo,apareceu a mensagem avisando que ele não tinha sido ativado e no final apareceu: Número da mensagem: 45131. Eu deu uma olhada rapida na internet,e falou que o serial era falso,mas como pode ser falso se ele veio junto com o laptop ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×