Ir ao conteúdo
  • Cadastre-se

danilopb

Membros Juniores
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Rio Claro, SP
  1. eu to com o mesmo problema, mas a questao n é driver nem nada, eu acho q n é possivel ouvir ao mesmo tempo na caixa de som E no fone de ouvido... o q você tem q fazer pra sair som no fone de ouvido é ir em Som (painel de controle/hardware e som/Som) e escolher o fone de ouvido como padrão... desse modo, irá sair som no fone, mas não na caixinha de som... se alguém souber como faz pra sair som nos 2 ao mesmo tempo, me avise!!
  2. Tô precisando de uma ajuda urgente!! Aqui em casa tem 6 computadores...1 desktop e 5 notebooks... Agente usa wireless...só o meu desktop que é ligado por cabo. Queria saber se é possível liberar apenas uma parte da conexão pros outros 5 notebooks, porque quando eles usam a net (fazem download), eu não consigo usar... Temos conexão de 12mb...queria deixar 6mb pro wireless e 6mb pro local...é possível? O routeador wireless é Netgear WGR614 v7. Desde já agradeço, Danilo
  3. danilopb

    Conexão ADSL

    D-Link Mas tenho um DSLink também...caso precise...
  4. danilopb

    Conexão ADSL

    Olá pessoal, estou com um probleminha que já está me irritando. Liguei umas 20 vezes no Speedy, já fizeram milhares de testes e não diagnosticaram nenhum problema. O que acontece é o seguinte: eu conecto, navego normalmente, mas depois de um tempo a luz 'adsl' do modem começa a piscar (sincronizando), nesse tempo que a luz fica piscando, eu não consigo navegar, demora uns 30seg pra ela voltar a ficar fixa. O problema é que a conexão do jogo cai e eu morro toda hora!!haha Alguém pode me dar uma ajudinha?!? Obrigado. Bellucci
  5. Não é problema no CD porque formatei o outro PC semana passada e deu tudo certo. Eu dei boot no cd e consegui formatar, mas na horo que reboota pra instalar o Xp trava tudo...
  6. Comprei um PC da Positivo e veio o Windows Vista Starter (uma porcaria). Tenho o XP Pro e tentei instalá-lo. Formatei o PC e quando deu boot no CD deu pau no PC. Alguém sabe se a Positivo bloqueia algo?! Tive que colocar o CD de restauração que veio junto com o computador...mas instalou o Vista de novo. Se alguém puder, me ajude!! Valeu...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×