Ir ao conteúdo
  • Cadastre-se

fgl30

Membro Pleno
  • Total de itens

    17
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    BH MG
  1. é estou usando o XP..... tô com muito azar com este note... não pode...
  2. Pois é galera, esse bichinho vai acabar me matando Depois de semanas tentando descobrir o que havia de errado com a câmera, cheguei a conclusão que só poderia ser defeito de hardware. Pois bem, me dirigi à loja que comprei o note, e como o pessoal de lá tb não conseguiu nada, trocaram o note para mim. Com o novo eu consegui algum progresso: depois de tudo instalado, a câmera funcionou, mas depois de alguns segundos ligada, dá um pau danado no note, surge uma tela preta cheia um texto enorme, porém não dá para ler nada, pois é muito r[apido e não aceita pause. Isto usando o software genérico do windows, porque quando tento usar o AcerOrbicam ele dá uma mensagem vermelha dizendo que a câmera está desconectada. Alguém pode me ajudar?:confused: Grato
  3. Pois é galera, esse bichinho vai acabar me matando Depois de semanas tentando descobrir o que havia de errado com a câmera, cheguei a conclusão que só poderia ser defeito de hardware. Pois bem, me dirigi à loja que comprei o note, e como o pessoal de lá tb não conseguiu nada, trocaram o note para mim. Com o novo eu consegui algum progresso: depois de tudo instalado, a câmera funcionou, mas depois de alguns segundos ligada, dá um pau danado no note, surge uma tela preta cheia um texto enorme, porém não dá para ler nada, pois é muito r[apido e não aceita pause. Isto usando o software genérico do windows, porque quando tento usar o AcerOrbicam ele dá uma mensagem vermelha dizendo que a câmera está desconectada. Alguém pode me ajudar? Grato
  4. Olá, pessoal Tenho 1 Geforce 5200 128Mg e comprei 1 monitor widescreen de 19´, o LG 192WS, mas não estou conseguindo resolução de vídeo correta..... não consigo resolução widescreen.... o máximo q eu consegui foi 1280X1024 com 32bits...... se eu tento colocar mais resolução, a cor muda pra 16 bits e a imagem fica pior do que com 1280X1024...... as imagens estão estranhas, as pessoas estão "gordas" nas fotos...... o que está acontecendo? Como posso resolver isto? Sera q widescrren é furada??? Grato
  5. cara, você com este seu negócio de Sony é 1 pé no saco.... deixa de ser Sonymaníaco.... q bost...... ou então entra logo numa loja, abre a carteira e gasta 10 paus e compra 1 Vaio último tipo
  6. celkol, este negócio de marca é a maior bobeira, a meu ver: você tem razão: eu tb estou supersatisfeito com meu 5630-6091, apesar de não ter conseguido fazer a câmera funcionar.... HP é melhor em que????
  7. celkol: no seu CD, dentro de CCD tem Bison e Logitech???? Qual você instalou??
  8. Bom, eu ainda estou me adaptando ao Note, mas estou gostando muito. Ainda estou tendo alguns problemas: 1) Ainda não consegui fazer a webcam funcionar com o XP 2) Tem o pequeno inconveniente do teclado, como o Luigi falou (mas é só acostumar) 3) Eu tava com 1 pproblema de config de teclado depois q eu colocava 1 teclado externo, mas o Luigi me deu a solução:) Valeu velhinho!!! 4) Ainda sobre instalação estou com 2 componentes ACPI (se não me engano) q tb não consigo instalar. Não me considero "power user", uma vez q detesto jogos de computador, digamos q sou 1 usuário médio.... uso ele para textos e planilhas, navegar na net, edição de imagens e fotos não muito pesadas, mais coisas de celular (adorei pegar a Flash do meu SonyEricsson W810i e descarregar direto no note) P2P direto, filmes (gostei muito de poder plugar ele na minha TV de 32" e rodar AVI com legendas), músicas, garvações em geral de CD e DVD. Eu tinha 1 Acer 3000 antes, era 1 Semprom, então eu saí dum Fusca para 1 Vectra, gostei muito. Em ksa eu uso internet sem fio, tenho 1 roteador "N" e apesar do note ser "G", achei que ganhei muito em velocidade de conexão. Pro meu uso tá excelente. A relação custo/benefício foi muito boa. Tô querendo experimentar o Vista 64 em breve... vamos ver se o vídeo dá conta do Aero legal.. Inté
  9. cara você é simplesmente 1 GÊNIO. Valeu mesmo, muito obrigado.
  10. Estou usando meu notebook (Acer 5630-6091) com 1 teclado PS2 externo e 1 mouse PS2 através de 1 conversor da Leadership. O conjunto funciona beleza, o problema é quando desconecto ele.... o teclado do notebook está desconfigurado, mas na guia correspondenete ele não mudou (aparentemente) as configurações..... parece que o note inverteu o uso da tecla Fn que aciona os comandos azuis..... agora tudo que é comandado pela tecla Fn funciona ao contrário, ou seja, tenho que apertá-la para as letras serem digitadas.... já tentei restaurar as confugs e nada.... já tentei mudar de idioma, nada... já desistalei o teclado e nada... alguém pode me ajudar???
  11. provavelmente a interrogaçao está na letra 'w',, você tem q acionar o alt gr + w
  12. @celkol: veio 1 CD resource com drivers do xp... é este? você instalou 1 por 1 os drivers? eu tb tentei isto...... qual seu xp? é o PRO com SP2? @rhodesbauer: tb pensei assim.... já já instalei os drivers do chipset de novo várias vezes e nada.....
  13. Olá quando estou em casa gosto de ligar meu monitor 19" no meu notebook, assim como tecaldo, mouse, ou seja, transformo ele no meu desktop. Mas eu gostaria de fazer isto com ele fechado.... me economizaria muito espaço. Alguém sabe se tem como configurar a função daquele pino que põe ele em modo de espera quando fecha? O modelo é 1 acer 5630-6091 Valeu
  14. Se você for ao Procon ou a qquer outro lugar vai dar no mesmo.Para ser ressarcida, você terá que procurar a JUSTIÇA. você pode procurar o pequenas causas e tentar um pleito lá.... mas eu acho que você terá que provar que foi enganada.... não sei se este link de consulta vai servir de prova peranta a justiça..... me fala 1 coisa: a loja te deu nota fiscal? Nota fiscal pra valer, não "notinha ou recibo....
  15. Olá, acabei de receber hoje meu Acer 5630-6091 e tratei logo de tirar o Linpus e instalei o XP SP2. Fiquei com 2 problemas depois de quebrar a cabeça com os drivers. Tenho 2 "dispoditivos desconhecidos"... já tentei com o Aida e com o HWinfo, mas não estou conseguindo descobrir do que se trata... alguém pode me ajudar....está dando "código 28 - os drivers para este dispositivo não estão instalados".... a única info dele q tenho é "Local: em PCI standard ISA bridge" Grato

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.