Ir ao conteúdo
  • Cadastre-se

MarcusJunks

Membro Pleno
  • Total de itens

    26
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que MarcusJunks postou

  1. @Phoenyx Deu certo brother! O problema estava sendo na hora de gerar os boots. rs Era um problema tão simples, que nem pensei nisso. kkkkk Valeu brother!
  2. @Phoenyx Tranquilo, vou tentar isso e retorno aqui para falar se deu certo.
  3. @Phoenyx Pois é, por isso estou tentando achar uma outra saída... O HD anterior dela dá boot normalmente. E eu já desliguei ele, e deixei só o SSD, e não deu do mesmo jeito. Troquei os cabos sata, etc...Será que é por ser WINDOWS mais recente? Já tive esse mesmo problema com um notebook antigo, que também não consegui resolver...
  4. Detecta sim, dando F8 ele aparece lá. Fiz pelo programa do Windows mesmo, para gerar o pendrive. Tanto que em outros pcs eu consigo instalar normalmente. O problema está no setup dessa máquina que quero colocar o ssd. Deve ser alguma coisa na Bios. Tem umas opções que não achei no setup dessa bios.
  5. Pois é, eu também pensei isso. Formatei o ssd em MBR, instalei o windows 10 novamente, mas continuou dando isso. Eu não acho que deva ser isso, pois não dá Boot também pelo pendrive nem dvd.
  6. Boa tarde amigos! Eu tenho um pc com placa-mãe P5K Deluxe, e eu troquei a fonte e adicionei um ssd. Só que eu sempre venho tendo problemas para bootar o pendrive para instalar o SO no SSD, e para agilizar o processo, coloquei o mesmo em outra máquina e instalei o SO lá. Quandro eu trouxe de volta, ao PC original, ele não inicia (dá boot) pelo SSD, nem pelo pendrive com instalador do Windows, nem pelo drive de DVD. Quando seleciono um desses, ele fica na tela preta com aquele traço piscando no canto superior esquerdo (conforme imagem em anexo). Já tentei de tudo, nas opções da BIOS, e n
  7. Boa tarde galera, tudo bem com vocês? É o seguinte, comprei uma maquina nova com a placa mãe do título. Acontece que instalei tudo, e tal, mas na hora de ouvir algo (vídeo, música...) ele está muito baixo. Para eu ouvir a uma altura razoável, tenho que colocar o volume no máximo. O que será que aconteceu? Todos os drivers estão atualizadíssimos, rodei o driver genius e atualizei tudo. Qual pode ser o problema? Preciso da ajuda de vocês. Obrigado! Marcus
  8. É, vou me inteirar melhor sobre isso. Ver se alguém por aqui já está usando numa boa. valeu. Heheh Pois é, aqui no meu trabalho, eu tenho uma tv com essa antena em "V". Inclusive com um bombrilzinho nas pontas..heheh As pessoas chegam aqui e chega estranham...huahuahuhua Mas vou fazer este teste sim. Tomara que dê. Obrigado ae bozomal.
  9. Boa noite galera, tranquilo? Bem, eu comprei uma TV Lcd da Philips, Full HD e com Conversor Integrado. Acabei por optar em deixa-la no quarto. MAS meu quarto não tem ponto para antena, e no momento não quero fazer uma obra no quarto para isso. Moro em um prédio em Brasília. Gostaria de umas dicas e/ou uma solução para que eu coloque uma antena Digital sem precisar recorrer a uma tv paga. Uma antena daquelas da philips digital, resolveria meu problema? Porque eu preciso de uma solução interna e eficaz. Agradeço desde já, um grande abraço, Marcus
  10. Fala galera. Venho até vocês, para pedir a ajuda numa coisa que esta me deixando careca. Aqui na empresa, tenho um pc com o windows 7. Nele eu tinha mapeado uma partição do servidor nele, assim como em todos os pcs que aqui tem. Precisei desconectar o cabo de rede do pc, e quando coloquei novamente, o mapeamento, tinha sumido. Agora quando vou tentar novamente mapear essa unidade, coloco o endereço certinho e mando avançar, e então ele pede uma senha. Aparece : "enter your password to conect to : servidorx" e tem a caixa de login, de senha, e aparece embaixo "Domain : o meu pc" Coloco
  11. Galera, bom dia. Desde semana passada, me encontro com um problema na minha webcam. Instalei o Windows 7 na minha máquina, uma maravilha, quando se inicia o SO, todos drivers já instalados e beleza. No entanto, instalei, reinstalei, instalei de novo, mas ainda não consigo visualizar a cam. Pego o cd com o driver, que diz que tem suporte ao win vista, xp, 2003, e etc. Eu acreditava que todo driver com suporte ao win vista, daria suporte também ao 7. Mas até agora, foi apenas esse driver que deu problema. Eu instalo o driver, ele conclui a instalação, fala que foi instalado com exito, ma
  12. Galera, procurei,procurei e não achei um caso, 100% igual ao meu. Vou descrever o problema para que se possível, possam me ajudar. Segunda agora (ontem), cheguei à minha empresa, e fui ligar o pc. Logo após a tela da placa-mãe, ele rapidamente aparece uma tela azul, ele reinicia, e fica nesse looping. Fiz teste de memória, e tudo mais, e vi que o hd estava estalando. E veio aquele desespero. Eu realmente não posso perder grande parte dos arquivos, pois existe arquivos que tem apenas lá, e são necessários. O HD é um Samsung de 250GB SATA Como não podia parar com meu trabalho, comprei ou
  13. Boa tarde galera. Como muitos, estou com dúvidas para a aquisição de um novo MUITO BOM monitor de 20" a 26". Primeiro, vamos às minhas necessidades. Trabalho na área de comunicação, então trabalho muito com imagens, publicações, pré-impressão, web, e outros. Também usarei para jogos, então gostaria de atender essas duas necessidades simultaneamente. Segundo, quero colocar um teto máximo de R$1.600,00 de valor para os monitores, mas se tiver alguns que custem pouco mais, podem citar, para que eu possa pesquisar, e analisar direitinho... Gostaria que os monitores citados tivessem painel S
  14. Cara, obrigado pela dica, eu baixei o programa, instalei, e formatei, mas mesmo assim, continuou o erro... E agora? =] Alguem mais tem sugestões? Aguardo. Obrigado. Marcus
  15. Ae galera, estou com um problema no meu pendrive, e gostaria que vocês me ajudassem. Tenho um pendrive da marca Markvision de 8GB. Comprei ele pois trabalho na area de comunicação, e preciso de mobilidade com os arquivos, e sao muitos. Ele estava funcionando perfeitamente, copiei os arquivos que estavam nele(estava cheio) e depois formatei, então eu viajei de ferias e fui transferir as fotos da maquina digital para o pendrive...mais ou menos 1.5GB. No meio da transferencia deu o seguinte erro: "Não é possivel copiar o arquivo tal. O disco está protegido contra gravação. Remova a proteçã
  16. valeu pela ajuda ae galera. A placa não tem slot PCI Ex. não. Se não, com certeza eu colocaria uma Ex. =] Mas, obrigado ae pela força. Abraços
  17. Olá galera, preciso de uma opinião de vocês. Minha noiva tem um pc basico, onboard. Configuração : Semprom 2400+ Placa mãe PCchips onboard 80GB HD 1Gb DDR Gravadora de DVD Monitor 17" LCD Ela gosta muito de jogar The Sims 2, e é impossível jogar tranquilo com uma placa de video onboard. Qual a melhor placa de video (custo x beneficio) AGP, que eu poderia comprar? Estava de olho na 9600 Pro da ATI e da 6800 da nvidia. O que acham? Precisaria de uma fonte real? Obrigado galera, me ajudem ae. Abraços
  18. Cara achei no Mercado livre por R$780 Qualquer coisa... estou aqui... valeu
  19. valeu ae! =]
  20. E ae galera ! Quero a ajuda de vocês na escolha da fonte. E a opinião de vocês na config. da maquina. Configuração pretendida : -Placa mãe: Asus P5N-E SLI 650i -Processador: C2D E6300 -Vídeo : 8800 GTS 320MB/320Bits -Memória : DDR2 667 2GB Kingston -HD: 250GB SATA II 7200 Samsung -Monitor: LG Flatron L196WT Dei uma olhada numa fonte da COOLER MASTER de 600w reais. Dá tranquilo né? Ou não precisa disso tudo? Uma 420,450,500 aguenta? Obrigado. Abraços.
  21. valeu ae galera. abraços
  22. estou quererndo comprar uma BOA placa de video. Tava pesquisando, e achei 2 placas boas, com os preços parecidos. Qual dessas duas é melhor? GeForce 7900 GS Clock : 450 MHz Clock memória : 1,32 GHz memória : 256 bits Taxa transf. memoria : 42,2 GB/s Pixels por clock : 20 Direct x : 9.0c GeForce 8600 GTS Clock : 675 MHz / 1,45 GHz Clock memória : 2 GHz memória : 128 bits Taxa transf. memoria : 32 GB/s Pixels por clock : 32 Direct x : 10 Aguardo a ajuda de vocês. Obrigado galera.
  23. E ae Filipe. Essa ASUS M2N4 tem sim suporte a PCI Express. São 2 slots PCI Express x16 e 2 slots PCI Express x1. Sim ela tem lan e audio onboard. Video ela nao tem... Espero ter ajudado. Falou
  24. Ae galera, me ajudem... hehehe preciso da ajuda de vocês. valeu []´s
  25. Esse é meu primeiro topico aqui, apesar de eu ler varios. =] Bem galera, queria uma ajuda de vocês. estou querendo montar uma maquina, mas nao quero gastar muito, contando que vou comprar tudo, desde o monitor ate o teclado. Quero mais para jogos e sou webdesigner, então mexo com programas pesados. então quero a ajuda de vocês para a configuração dessa nova maquina. O que tenho em mente: Processador : Athlon 64 X2 (qual modelo? 4200? 4600?) Memoria : 2x512MB 533MHZ placa-mãe : ???? (ABIT KN9S? é boa? ouvi falar dos problemas na BIOS dela) qual seria outra boa opção? Placa de Video

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!