Ir ao conteúdo
  • Cadastre-se

mjdcp

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Telemaco Borba, Parana
  1. Saberia me dizer onde está a pilha neste notebook, não consegui identifica-la (segue foto em anexo) Agradeço desde já, Miguel Pereira adicionado 20 minutos depois Verifiquei que a pilha ficava na parte de trás da Plaxa Mãe, removia e recoloquei-a e tudo voltou a funcionar, muito obrigado
  2. Olá, boa tarde, Peguei um notebook SAMSUNG antigo (tanto que não sei o modelo, sei que é um I5 e tem 4gb de ram) de uma amiga para formatar. O mesmo vinha instalado com o Windows 8.1 e ela queria manter o mesmo sistema operacional. Criei um pendrive botavel com o Windows 8.1 e em seguida tentei acessar a BIOS para mudar as opções de boot, de inicio não fui capaz de acessar através do F2 (e outras tentativas) na inicialização do mesmo. Por isso segui os seguintes passos com o Windows iniciado: Configurações do Computador > Atualização e Recuperação > Inicialização Avançada > Reiniciar Agora > Solução de Problemas > Opções Avançadas > Configurações UEFI onde então finalmente acessei a BIOS, Na bios desabilitei o Secure Boot e reiniciei o sistema, segui os mesmos passos para acessar a BIOS e mudei de UEFI para CSM OS e troquei a ordem do boot para acessar o pendrive por primeiro, reiniciei e pronto, a partir daí surgiu o problema, aparece a tela da SAMSUNG agora com uma barra inferior de loading da Phoenix e com as duas opções de F2 para acessar a BIOS e F4 para recuperação do sistema, dura cerca de 5 segundos e o notebook reinicia e segue o mesmo processo repetidas vezes. Tentei acessar a BIOS de volta e restaurar as configurações que tinha mexido mas não consigo acessa-la, tentei apertar F2, ENTER, F4, ENTER, ALT+F10 sem sucesso. Retirei a bateria e o cabo e deixei sem energia por 10min e o problema persiste, tentei com o pendrive, sem o pendrive, sem o HD e nada também. Alguém saberia me dizer o que posso estar fazendo errado? Será que queimei a BIOS nesse processo? Será problema no Pendrive? Agradeço desde já, Miguel Pereira
  3. O windows update instalou uma nova atualização do driver sis mirage 3 e o aero e tudo o resto funcionou, o problema é a resoluçaõ maxima, que agora ficou em 1024x728, tem como modificar isso?
  4. Tenho o mesmo problema. Tinha o windows 7 home basic (n tem suporte ao aero), instalei o windonws 7 ultimate e mesmo assim o aero n funciona, fiz o mesmo teste que tu e apareçeu a mesma mensagem, no meu caso só n funciona o aero e os jogos, paçiencia. Diz que o acelerador de hardware tá desativado e que isso pode ser problema de driver, mas eu tenho a ultima versão do SIS.
  5. Bem, comprei um premium r457b da positivo, com windows 7 32bits. Como tinha 4 gb de ram decidi instalar o windows 7 de 64 bits. Desde então tenho tido alguns problemas com os drivers, porque me parece que os drivers são para sistema 32bits. Consegui praticamente todos, mas o driver da VGA tá difícil. No site da positivo só tem para windows vista, no site da clevo, fabricante da motherboard clevo m74xs tem o driver mas é impossivel baixar. Alguem sabe onde conseguir os drivers dessa motherboard. Eu baixei um programa chamado device doctor que diz scanear o pc e pegar os drivers que estão desatualizados, mas o da vga n aparece nos resultados. O Aero n funciona, jogos como paciençia avisão que o acelerador grafico está desativo, e n está, tá no full. Por favor me ajudem Obrigado
  6. Bem, dei de cara com esta loja NetSistem, os preços dela na XBox 360 tão muito boms, mas n sei se é uma loja confiavel ou não. Já procurei na net mas tem poucas informações. No site Ebit tem 15 avaliações positivas mas podem muito bem ser falsas. Alguem conhece está loja? http://www.netsistem.com.br/index.php
  7. Bem, não sou muito intendido nesse assunto mas estou com um problema na minha internet. Á 15 dias o meu modem queimou, um TD-8810, antes de queimar a conexão já era instavel e a velocidade baixa, pois me mudei recentemente para um sitio, no limite do sinal da BR Telecom. As vezes falhava a internet mas era raro o dia em que ela não funcionava o dia inteiro. Mas depois que o modem queimou, compramos outro igual, na loja do nosso provedor, BR10, que o configurou mesmo na loja. Mas desde então a internet n funciona. A luz do modem LAN é a unica que fica ligada. A luz da ADSL fica piscando e apos algum tempo desliga e a luz alarm liga. A luz ACT nunca ligou desde então. Já liguei na Brasil Telecom mas eles dizem que o sinal ta normal, mas que n oferecem suporte tecnico porque esse modem n é homologado por eles. Alguem sabe como resolver. Já pensei que o modem podia estar mal configurado e andei a mexer em algumas coisas, mas como n entendo muito do assunto n sei o que fiz.
  8. obrigada pela resposta EDITADO Já testei essa dica mas não funcionou, fechei todos os programas que podiam ser fechados, mas quando vou no gerenciador de tarefas, quando eu fecho o IEexplorer.exe aparece outro na hora. Imagem do meu desktop
  9. Bom, acabei de adquirir o CS3, mas quando vou instalar aparece uma aviso a dizer que o PS não vai continuar a instalação porque o Internet Explorer está ligado. Eu não tinha nenhuma janela aberta, tanto que eu uso o Firefox. Mesmo assim eu desliguei tudo, a conexão, o modem e tudo que usasse a internet (emule e MSN) tentei de novo e aconteceu a mesma coisa, já procurei na internet para ver se isso eraa um problema comum, mas nada.
  10. Oi, eu sou novo neste forum mas tenho algumas perguntas. Eu verifiquei o topico do WaVe, mas não encontrei nenhum tutorial sobre como abrir portas usando o modem Parks Altavia 671. Eu gostaria de saber como abri-las e qual seria a melhor porta a ser aberta para usar o programa Utorrent? Obrigado desde já.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×