Ir ao conteúdo
  • Cadastre-se

edi2007

Membro Júnior
  • Total de itens

    13
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Butiá, RS
  1. edi2007

    Mjoy com atmega8.

    eu preciso que monte e me venda essa placa
  2. Galera eu preciso fazer um Controlador USB com 24 botões e 6 eixos, alguem sabe algum esquema eletrico ou sabe fazer? Ele é feito com a pic atmega8. http://www.flightsim.com/cgi/kds?$=main/howto/mind.htm Obs: quero montar igual a esse: http://produto.mercadolivre.com.br/MLB-63359687-_JM
  3. Galera, tem alguem que monte este circuito pra mim, ele se chama M-joy ele é usb , o link da placa. http://produto.mercadolivre.com.br/MLB-63359687-_JM Preciso de alguem que monte e coloque seu preço e envie para mim.
  4. Galera, eu possuo o volante goldship 1021 twin turbo, será que vale a pena eu trocar ele por um volante da clone, o sport racing que possui 2 borboletas atras do volante? http://produto.mercadolivre.com.br/MLB-62766556-joystick-volante-sport-racing-usb-clone-p-pc-nfiscalgar-_JM
  5. ai galera tenho um volante usb goldship 1021,ele para de funcionar toda hora, quando fica parado ele some do contoladores de jogos do painel de controle, só conectando a usb de novo para funcionar. o que será que é?
  6. porque, ele não é boa? a minha é uma Huntley 450w, essa dr. hank 500w é do meu amigo, Mas ela fala 500w reais, será que é cachorro?
  7. Olá pessoal, um amigo montou um pc com o seguinte hardware, M2n-sli deluxe; athlon x2 4200; Radeon x1950pro; 2 gb corsair 800, fonte dr. hank 500wats. É um pc bom, só que eu creio que a placa mãe dele esta "lokeando" Na bios as Velocidades de fan caem pra 0 e de repente vão a 45.000rpm, as vezes a usb não inicia com o mouse e tem que desconectar e conectar pra ele funcionar, e as vezes o som desconfigura o 5.1 sozinho e mais algums erros, o que será que esta acontecendo, será que atualizando a bios resolve? ou trocar a placa que ainda esta na garantia?
  8. Ai galera, testei hj com outro monitor um de 14", notei que a imagem fica bem melhor no de 14" no que o de 17", será que tá bichado?
  9. sim, todos
  10. possuo uma 7600gt com dual dvi, meu monitor é 794v, então uso o adaptador dvi/vga, a qualidade de imagem fica como se estivesse em 16bits,é normal isso?
  11. possuo uma 7600gt com dual dvi, meu monitor é 794v, então uso o adaptador dvi/vga, a qualidade de imagem fica como se estivesse em 16bits,é normal isso?
  12. como faz para fazer funcionar perfeitamente o som em modo 5.1 na m2n-e sli, parece que é c-media 6501, mas não funciona corretamente em 5.1.
  13. Ai galera, montei minha nova config: athlon x2 4200 am2, asus m2n-e sli, xfx 7600gt e fonte huntkey 450w. Bem esta tudo funcionando bem, mas notei que a qualidade de imagem esta como 16bits, mesmo estando selecionado 32bits, os icones ficam como se tivesse em 16bits, Tb notei que quando troco de 16bits para 32bits não muda nada, Obs estou usando um monitor Samsung 794v crt com o adaptador dvi, será que esse adaptador é que perde qualidade?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!