Ir ao conteúdo
  • Cadastre-se

PINGANIMIM

Membros Plenos
  • Total de itens

    37
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre PINGANIMIM

  • Data de Nascimento 08/02/1956 (64 anos)

Informações gerais

  • Cidade e Estado
    São Paulo Osasco
  • Sexo
    Masculino
  1. Estou tmb com o mesmo problema com esta GVT , não consigo monitorar minhas cameras porque a GVT bloqueia a danada da porta , acho uma grande sacanagem eles não liberarem , ouvi falar q este seria um serviço a parte , e para liberar a porta eles cobram R$50.00. já outras operadoras o serviço é liberado , me da vontade de voltar para o SPEEDY
  2. Exatamente !!! deu certissímo aqui cara , foi de grande valia sua dica até os dias de hoje , obrigadooo
  3. Na verdade um amigo técnico em telefonia onde trabalho disse + ou - isso q você disse , acredito então q estes componentes foram projetados para suportar tensões um pouco a mais da nominal , isso tmb foi dito pelo pessoal q instalou o motor , postei sobre este assunto para pegar mais informações a respeito do assunto e ver se as opiniões se confrontam , sobre a tensão 220 volts aqui como foi dito é sempre assim , bom , vou deixar assim como esta , no momento coloquei um dissipador no núcleo do transformador , q sabe colocarei tmb um cooler na caixa do motor para garantir , de qualquer forma obrigado l
  4. Ola pessoal me tirem um grande dúvida aqui , tenho um portão basculante q usa este tipo de controle , meu drama é , em meu bairro a tensão (volts ) q era para ser os 220 volts oscila entre 237 > 238> 239 max . Meu motor esta alimentado nos 220 volts , estes dias notei q o transformador da placa aquece bastante !! , consultei o pessoal responsável pela instalação e disse isso para ele , ele então falou q esta placa comporta esta tensão , ou seja , suporta tensões de 90 volts a 240 volts , então estou achando q esta no limite !! por estes motivos aquece certo ?? , pensei em reclamar para a eletropaulo , mas ele disse q seria muito complicado e eu teria q ter vários argumentos para poder reclamar e tal . Como sou eletricista pensei em mudar a tensão do motor para o 115 volts pois nesta tensão esta normal , mas o motor tem tensão fixa , ai pega né , pensei em colocar um resistor de fio em série com o transformador da placa , tipo soldar bem ali onde fica o jumper de fexamento 110 / 220 volts , retirar o jumper e pôr no lugar dele , minha dúvida agora é , quantos watts teria q ter este resitor , minha intenção era dar uma queda nesta tensão de pelo menos uns 14 volts . Este transformador é de 100 miliampére 50/60 herts , o fusível geral é 5 , amps , sera q há jeito , ou não há necessidade de se preocupar com aquele aquecimento lá
  5. Por incrivel q pareça neste instante acessei o site e não surgiu aquele spam , e nem precisei cadastrar o celular , caso aparecer novamente irei tentar a sua dica , valeu brother
  6. Ola , pessoal , gostaria de saber se alguem esta tendo o mesmo problema , ao acessar o site surge uma tela com os dizeres *descubra se seu amor é verdadeiro* isso começou hoje a noite , hoje a tarde não aparecia esse spam chato , não há como pesquisar sem antes responder aquelas perguntas , que droga viu
  7. Mini caixa de som MP3 MP4 iPOD #70 - YouTube Recentemente adquiri uma caixinha desta , me impressionei com a qualidade do som e o fato de poder usar um pendrive bem como cartão para ouvir minhas músicas , porém encontrei um terrivel problema , achei q daria para usa-la em meu amplificador com minhas caixas acústicas , a danada da caixinha não vem com entrada para fone de ouvido e nem mesmo sáida auxiliar áudio out , abri a caixinha na tentativa de adaptar uma saída para meu amplificador de som , mas me deparei com dois fios negativos , ou seja , na plaquinha do circuito impresso há dois conectores , com dois fios vermelhos e dois pretos que vai para os autofalantes , esquerdo > direito , como ligar estes dois fios pretos (negativos) ao conector p2 stereo , Pelo q parece há dois módulos amplificadores e cada uma tem seu fio preto(negativo ) , há como liga-los , uni-los ao comum do conector P2 negativo sem dar algum tipo de problema , poxa viajei nessa , ajudem por favor , gostaria muito de ouvir meus MP3 do pendrive ou cartão no meu aparelho de som
  8. Formatei e instalei o windows 98SE em duas maquinas identicas , ao final configurei a conexão nas configurações do IP dando o comando no executar winipcfg ao clicar renovar tudo reinicializei o pc e a conexão se restabeleceu , isso nos dois micros , na mesma semana usamos um dos micros , na outra semana a outra maquima não conectou mais !!! , como funciona isso , o servidor aqui do trampo usa o IP da maquina para identifica-la por intermédio do modem de rede seria isso ? pois só a maquina q ficou a semana toda conectada é q funciona , a outra q funcionou por dois ou 3 dias não conecta + e ja tentei o comando novamente e continua a mesma coisa
  9. Mas isso é muito fácil de resolver , sabe aqueles controladores para ventiladores de teto ? pois bem , o nome daquele dispositivo chama-se Dimmer o mesmo usado para controlar a luz da sala , com aqueles controles deslizantes ou com botão parecido com o controle de volume do som da sala , acredito q onde você comprou este exaustor deve ter este dispositivo , e com certeza ira encontrar em lojas de componentes eletrônicos , caso morar em São Paulo de uma olhada la na Santa Efigenia , estes dispositos servem tanto para controlar lâmpadas 110 AC como motores de indução corrente alternada q este caso , veja alguns exemplos neste link clique aqui qualquer coisa poste ae
  10. Opa , então minhas suspeitas faziam sentido , sempre achei q nesta placa havia recursos próprios de controlar aquela fan , apenas não liguei pois achei q o trabalho de cortar o conector da fan original para por na fan adaptada não compensava , isso até saber se haveria o efeito desejado , agora segundo sua informação achei q vale a pena , valeu , obrigado pela dica
  11. Seria essa minha dúvida , tenho esta placa onde depois de um certo tempo a hélice trincou e tive q comprar um cooler Evercool para adaptar nela , porém o conector q veio com o cooler não coincidiu com o conector da placa de video , onde acabei por ligar na placa mãe , tudo funciona normalmente , mas minha dúvida é , a placa de video possui controlador próprio para controlar esta fan ? tipo quando não esta em FULL jogando etc , se estou usando pouco dos recursos do sistema não há necessidade deste cooler estar funcionando , estou achando q antes quando o conector do cooler estava ligado na na placa de video ele desligava ou a rotação diminuia . Resumindo , esta ou outra VGA possui controladores de fans próprio , não achei nada pela net a respeito desse assunto
  12. Ola pessoal , o q poderia estar acontecendo com esta porta USB 2.0 , o windows instalou os drivers nativos dele , apesar de reconhecer tudo q é ligado a esta porta , sempre me aparece um aviso do tipo Este dispositivo poderia ser + rápido bla bla bla . Verificando no setup da bios , notei q há como habilitar a opção USB 2.0 , até porque no manual diz q esta placa da suporte a USB 2.0 , porém ao habilitar e salvar configurações , o windows não sai da tela das barrinhas azuis , fica q meio q travandu , por fim tenho q desabilitar no setup para q o windows inicialize normalmente . Tentei instalar alguns drivers baixados na net sendo USB 2.0 para este dispositivo , inclusive desinstalei os drivers nativos antes , mas os drivers não instala , e ao reinicializar o pc , os drivers nativos do windows são reinstalados . A questão é , sei q caso conseguisse instalar estes drivers , a porta USB ficaria bem mais rápido , a taxa de transferencia de dados subiria la pra cima , bom como posso resolver isso aí
  13. Ola pessoal , o q poderia estar acontecendo com esta porta USB 2.0 , o windows instalou os drivers nativos dele , apesar de reconhecer tudo q é ligado a esta porta , sempre me aparece um aviso do tipo Este dispositivo poderia ser + rápido bla bla bla . Verificando no setup da bios , notei q há como habilitar a opção USB 2.0 , até porque no manual diz q esta placa da suporte a USB 2.0 , porém ao habilitar e salvar configurações , o windows não sai da tela das barrinhas azuis , fica q meio q travandu , por fim tenho q desabilitar no setup para q o windows inicialize normalmente . Tentei instalar alguns drivers baixados na net sendo USB 2.0 para este dispositivo , inclusive desinstalei os drivers nativos antes , mas os drivers não instala , e ao reinicializar o pc , os drivers nativos do windows são reinstalados . A questão é , sei q caso conseguisse instalar estes drivers , a porta USB ficaria bem mais rápido , a taxa de transferencia de dados subiria la pra cima , bom como posso resolver isso aí , ESTE POST FICOU EM DUPLICIDADE , PODERIAM APAGAR ?!!
  14. A mesmo coisa acontece quando se esta usando o Recover Myfiles , o programa é sensacional , porém tem este detalhe q enche o saco , no meu caso encontrei muitos arquivos perdidos no HD , mas tive q por todos os arquivos em um MP4 com 1 Gb de capacidade , e aos poucos eu os colocava de volta no HD , mas é isso

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Eletrônica

PROMOÇÃO DE QUARENTENA

Aproveite o isolamento social para aprender eletrônica!
De R$ 39,90 por apenas R$ 19,90
Só até as 23h59min desta sexta-feira 10/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!