Ir ao conteúdo
  • Cadastre-se

alemos

Membro Pleno
  • Total de itens

    30
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Curitiba, PR
  1. Oi gente, Preciso de recomendação de um técnico ou empresa de confiança em Curitiba para ver minhas centrais Siemens. Digo de confiança porque a última onde levei tentou trocar as placas boas da minha central por lixo queimado pra dizer que tava com defeito e precisava trocar. Tenho duas centrais Siemens, uma Euroset Line 16 e uma 16i mas a primeira está prendendo a linha 1 e a segunda não dá sinal de vida. Dai precisava ver alguém para me dar assistência nestas duas. Alguem recomenda? Abraços
  2. Olá, Tenho um problema estranho. Comprei uma HP OfficeJet J4660. Muito boa, muito bonita, mas tive dois problemas. 1. Não instala direito no Windows Vista Ultimate. Não adianta fazer nada, baixei última versão dos drivers, desinstalei, reininstalei, instalei do CD, o que você puder pensar. Simplesmente não é compatível. Mas tudo bem, tenho um XP onde pude instalar e funciona 100%. 2. PROBLEMA QUE NÂO CONSEGUI RESOLVER: Não consigo compartilhar a impressora ou fax na rede! Quando vou em Impressoras e clico com o botão direito na impressora e dou Compartilhar, ele abre a janela de configuraçã
  3. Olá, não entendi bem a sua pergunta, pois faltou a pontuação. Mas vamos ver se consigo te ajudar. Não precisa gritar também. Bom, tenho uma J4660 aqui. Liguei na linha telefônica normalmente e consigo mandar e receber fax sem problema algum. Qual o problema que você está enfrentando? Que eu saiba, todas as linhas no Brasil são analógicas, a menos que esteja ligando em uma linha em PABX digital ou algo assim. Outra coisa, esta é a mesma linha que você usa para ADSL? Se for, tem que por um filtro ADSL na linha antes de ligar na multifuncional. Dê mais detalhes e vamos ver se podemos entende
  4. Eu já não entendo mais nada. Eu tenho um Linksys WRT54G. Eu tenho também mais dois da DLink que posso testar, mas este eu uso porque é tudo em um (voip, wireless, 4 portas LAN, etc.). Ele não tem configuração alguma (como filtro de protocolo) que possa vir a interferir. Acho que vou ligar um dos outros DLink e ver se consigo acessar. Tenho um DLINK Air Premier AG DWL 7100 AP e um DI 624. Todos que estão conectados via cabo no WRT54G enxergam o NDAS sem problemas. Somente quando conecto via wifi que não acha. Inclusive testei ligar o note via cabo, e ele encontra sem problemas. Eu atualizei
  5. Olá, você conseguiu fazer funcionar via wireless? Para mim, em rede funciona muito bem, contanto que seja por cabo. Quando tento acessar via wifi, não acha o drive. Abraço
  6. Olá, Tenho um DV6000 Pavilion e sinceramente, foi a pior compra dos últimos anos. Começa pela loja, a Digital do Brasil (Grupo Digital) em Curitiba. Me venderam notebook refurbished por novo e só fui descobrir muito tempo depois. Estou no Procom contra eles, mas com pouca esperança. Troquei o nome uma vez de tanto defeito e depois o Lightscribe nunca funcionou. Dá erro no drive. Realmente uma bomba total. Mas o motivo do post é outro. eu configurei o s-video para ligar na TV. Funciona bem, sem problema algum, MAS toda vez que inicio o computador, tenho que configurar o Dual View novamente. P
  7. Olá, estou com o mesmo problema com um case externo rodando software NDAS. Basicamente, não achei ninguém que tenha conseguido fazer funcionar. Veja os detalhes do meu problema aqui: http://forum.clubedohardware.com.br/ximeta-klegg-netdisk/619012?t=619012&highlight=ximeta Estou aguardando resposta da Ximeta. Se souber de algo, te aviso. Aécio
  8. Olá amigos, um novo desafio para os experts do Clube do Hardware! Minha rede aqui está assim: Modem Speedstream 4200 em modo roteador e servidor DHCP habilitado | Roteador Linksys WRTP54G com DHCP desabilitado, Wifi em Modo B ou G sem autenticação, mas com filtro por endereço MAC | | Dois computadores desktop ligados por LAN normal 100mbits Um Ximeta/Klegg NetDisk NDAS (protocolo NDAS sob LPX) ligado a uma porta LAN do WRTP54G (via cabo, claro) E 1 notebook HP Pavilion dv6000 ligado ao WRTP54G pelo Wi
  9. Se ainda precisar dos drivers, posso zipar do meu e mandar para você.
  10. RESOLVIDO! Consegui resolver reinstalando o driver. MAS o segredo foi, eu primeiro tentei desinstalar o dispositivo e deixar o windows detectar, mas não funcionou. Mesmo reiniciando o micro. Dai eu fui no Device Manager (Gerenciador de Dispositivos), achei o item (veja foto no post anterior) com o erro, que é o "pendrive" do modem, e cliquei em Update Driver (Atualizar Driver). Dai escolhi a opção de procurar um driver, e não buscar automaticamente, e apontei para a pasta C:\Windows\System32 e mandei olhar ali e nas subpastas. Dai ele achou e instalou o driver correto, que é de "USB Composite
  11. O meu funcionou assim até semana passada. Agora, eu conecto ele na USB, diz que tá instalando o hardware, diz que instalou com sucesso e dai aparece o ícone do drive de CD por uns 15segundos. Dai some o drive de CD e o software, que já está instalado, não acha o modem, apesar dele estar piscando. No painel de controle / system / device manager, ele mostra o Mass Storage Device, que seria o "pendrive" do modem com erro (exclamação no triângulo amarelo) com erro código 10 (imagem em anexo). Não sei como resolver. Já desinstalei o software da TIM e instalei de novo (por um cd) mas não funcion
  12. Instalei o software da MS> Não é driver, é utilitário para configurar o mouse. Não adiantou nada, o mouse continua capenga quando ouço música por A2DP. Vou tentar hoje instalar um segundo dongle BT no note pra ver se funciona e se assim consigo usar.
  13. Não sabia que tinha um driver original da MS. Vou lá no site da MS procurar. Eu uso o bluesoleil 6.0. O adaptador que uso é um micro adaptador também, com chip CSR, que suporta EDR e A2DP. Vou ver o driver e te aviso se melhora algo. Value pela dica. QUanto ao mouse, é muito bom. Muito leve, fácil de usar e muito preciso. Gostei bastante, por isso fiquei tão chateado com ele travar com o A2DP ativado.
  14. Olá? Tem alguém ai? Olá (echo: olá olá olá olá)
  15. Caramba, um ano depois e ninguém me respondeu! O fato é que era só atualizar driver. A placa mãe tem driver de USB 2.0 para instalar. Eu atualizei os drivers e pronto, funcionou. Mas valeu a quem leu. Espero poder ajudar outra pessoa!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!