Ir ao conteúdo
  • Cadastre-se

EribertoTorres

Membro VIP
  • Total de itens

    9.339
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

845

Sobre EribertoTorres

  • Data de Nascimento 04/10/1982 (38 anos)

Informações gerais

  • Cidade e Estado
    São Bernardo do Campo/SP
  • Sexo
    Masculino
  1. Realmente uma pena, porém entendo como necessário para manter minimamente o site (fórum) funcionando. Sou leitor do Clube do Hardware desde 2002, tive a honra de ser moderador em duas oportunidades e sei como é difícil manter tudo. A estrutura por trás do CdH é inimaginável, até mesmo para nós que fomos moderadores. São custos com servidores, hosting, etc. Bola para frente Gabriel. Sucesso.
  2. Troféu coveiro para o colega.
  3. Parou novamente. Agora estou sem ideias do que pode ser
  4. Sábado troquei os 4 capacitores de 1000 uF 16V, a fonte ligou como esperado. Montei o painel e funcionou. Deixei ele funcionando e espero que não falhe mais. Novamente, obrigado a todos que me ajudaram.
  5. Também pensei na solda fria, mas como tenho um comportamento meio interminente, estou apto a pensar que pode ser os capacitores de 1000uF 16V que a Isadora mencionou. Fiz uma medição neles, como a placa tinha ficado um tempo desligada, ela funcionou novamente. Comprei 4 capacitores, amanhã troco os 4 e vejo o que acontece.
  6. Más notícias para mim Liguei ela ontem e funcionou, liguei hoje cedo e tudo bem. Precisei desligar o painel e na hora que religuei, não funcionou Desmontei de novo, liguei e funcionou uns 2 minutos e depois parou. O led verde fica piscando e não tem tensão nos 5V. O Capacitor grande tem 174V. Ainda tenho continuidade no que a Isadora pediu para medir. Qual componente devo continuar vendo? Pelas piscadas que o led ficou dando, pode ser o fotoacoplador ou o pwm? Edit: Liguei novamente e fiz medição na saída dos 5V. As piscadas se devem a oscilação na saída, ora tem
  7. Realmente, eu tirei dois componentes e resoldei, pensei que pudesse ser uma solda fria. adicionado 1 minuto depois Toda carga não sei que equipamento usar, mas montei o painel led novamente e até agora está operativo.
  8. Fiz isso. Como vi que deu continuidade, arrisquei ligar na tomada e mediu os 170V e por ironia do destino, ligou o led dos 5V. Fui testar e tinha 5V. Montei o painel e está funcionando. Agora não tenho nem ideia do que pode ter sido o problema, porque antes não tinha saída nos 5V, parou de funcionar de repente. Agradeço a todos que me ajudaram. Muito obrigado.
  9. Obrigado Renato. Então to mais perdido rsss. O diodo fora do circuito apresenta comportamento normal, se polarizado dá uma certa resistência, se inverto a ponteira, marca 1 no multímetro. Aparentemente meus diodos estão bons, mas no circuito esse diodo 4148 dá esse comportamento estranho. Para testar os capacitores, tenho que tirar do circuito?
  10. Boa tarde colegas, tudo bem? Fiquei um bom tempo ausente do fórum, mas estou de volta precisando de uma ajuda. Tenho um painel LED e um belo dia, ele parou de funcionar. Tirei, desmontei e vi que tem uma fonte chaveada nele. Vi também que tem um controlador de LED que funciona com 5V, injetei %V no controlador e ele está bem, porém a fonte ligada somente na tomada não passa os 5V. Não entendo muito de eletrônica, porém andei estudando o circuito e fui testando continuidade nele. Ao menos até o maior capacitor está ok, os diodos retificadores também. Próximo ao capacitor notei al
  11. Fala galera, vim mandar um salve. Vou tentar um dia desses no futuro foldar uma wu para não deixar inativo meu perfil rss. Abraços
  12. Pessoal, o assunto saiu totalmente do tema. A placa com chipset 78l alguma coisa nao é estão adequada ao FX 6300, e nem é pelo chipset e sim porque ela é uma placa de entrada e nao tem um vrm robusto. Funciona? Funciona. Eu nao coloco um FX 6300 em placa de entrada. O chipset h61 suporta um i7? Suporta. A placa com chipset h61 é placa de entrada. Vai meter um i7 com overclock nela? Eu nao colocaria, mas que funciona funciona. Ao autor do tópico: quer montar teu FX? Monte. Escolha uma placa com chipset 970, nao pelo chipset, e sim pela placa. Placas com esse chipset foram feitas para supo
  13. Exato, quando voce esta ausente e entra no forum, aparece a barrinha acima, e do lado dos teus posts, as imagens como o @Gabriel Torres publicou.
  14. Que barato, já servi de cobaia rss. Curti a novidade e colaboro com um screenshot: Aparece a barrinha anexada. Se nao puderem ver, me avisem que subo de novo. abraços.
  15. Na camada 2 tambem, pois os programas podem identificar o mac do equipamento. Para smartphone tem um aplicativo muito bom chamado Fing, o danado pega tudo o que tiver na tua rede. Se a rede do teu hotel estiver fisicamente separada (uma conexao de internet e um switch para administracao e outro para hospedes), voce tera que fazer a busca duas vezes. No linux voce tambem pode usar o nmap (embora tenha a versao windows), e ele mostra o que esta conectado na tua rede.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!