Ir ao conteúdo
  • Cadastre-se

Kentaro

Membros Juniores
  • Total de itens

    16
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. obrigado, eu tentei mas so atualiza a bios, o que eu quero são os drivers de sistema... mas brigadão!
  2. OI pessoal, to passando por um problemão. To atrás dos drivers da INTEL DG33BU para 2003 server. No site da INTEL diz que eles não existem, porém na compra do servidor os drivers vieram instalados e bem configurados. O problema eé que o servidor teve que ser formatado e os drivers foram pro espaço. Se alguem sabe onde eu acho esses drivers, POR FAVOR!!!! ta brabo aqui...
  3. Olha só, eu consegui instalar, mas depois que você instalar você vai ter um outro problema, ela não tem drivers para 2003 server... Aqui diz: http://www.intel.com/support/motherboards/desktop/sb/CS-028426.htm Se você tiver ou achar os drivers me avisa que to precisando pra um servidor.
  4. Só que eu sei que é possível instalar os driver pro 2003pq ele veio da loja com os drivers instalados e bem configurados. Se alguem tem esse drivers por favor poste!
  5. to caçando os drivers do 2003 server pra essa placa: dg33bu, se vocês tiverem PELO AmOR DE DEUS me avisem, eu preciso terminar um servidor e faltam esses drivers. valeu!!!
  6. OI pessoal! to precisando de ajuda ja que impressoras nao sao muito minha area... quando uma funcionaria imprime, a foto ta saind toda avermelhada, e de vez em quando com uns tracejados! tipo como se fosse uma perciana "pouco avermelhada/muito avermelhada", da pra ver a foto, mas a qualidade é uma droga. se alguem ja teve esse problema, plis! grato desde ja!
  7. OI pessoal! to precisando de ajuda ja que impressoras nao sao muito minha area... quando uma funcionaria imprime, a foto ta saind toda avermelhada, e de vez em quando com uns tracejados! tipo como se fosse uma perciana "pouco avermelhada/muito avermelhada", da pra ver a foto, mas a qualidade é uma droga. se alguem ja teve esse problema, plis! grato desde ja!
  8. valeu! brigado mesmo pessoal! comandinho 10 esse hein!
  9. a minha esta com muitos problemas, e toda hora eu acho um erro no xp por problemas com video. vocês esperimentam o mesmo problema? eu não consigo rodar nada decentemente....
  10. qual a placa que o pessoal ta gostando? eu queria uma gamer que fosse otima e não de-se dor de cabeça. ja agradeço a resposta
  11. tambem não estou nada satisfeito com a minha... e vive dando problema em jogos e videos! se soube-se que era assim não teria comprado...
  12. eu tambem não senti uma melhora significativa em alguns jogos, e sem falar q tenho problemas com ela direto... se alguem souber sobre isso me avisa
  13. Oi pessoal, não sei o q fazer mais, um dos computadores da rede que eu estou gerenciando apareceu com a mensagem: "perfil de usuário corrompido- seu perfil esta corrompido ou você nao tem permissao suficiente pra acessar esse perfi, contate o administrador de rede(que por acaso sou eu... ) se alguem ja passou por esse problema me avise por favor! grato de qualquer maneira.
  14. Kentaro

    Youtube sem som

    Tentou o básico? Veja se o botâo de mudo do Real ou do Youtube não estão ativados... Veja se as suas configurações de som estão normais... Espero ajudar! Boa Sorte!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...