Ir ao conteúdo
  • Cadastre-se

dragonnnn

Membro Júnior
  • Total de itens

    13
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. Vou tentar fazer algo obrigado pela ajuda. Cara essas marcas aí eu já passei uns panos e não consigo tirar e o cooler como ele parou de funcionar acabei ficando com preguiça de limpar xD. O adaptador não está ligado mais só deixei ele pra não ficar o gabinete aberto. Vou dar uma olhada quando chegar em casa amanhã obrigado pela recomendação. Sim eu percebi isso ontem quando eu estava refazendo os testes o click não tá caindo durante o uso e sim quando tá com menos de 10% de uso do processador.
  2. @NIGHT FALL Justo, vou mandar as fotos mas acho que eh um blueeye alguma coisa nao lembro qual marca ele é bem antigo, nenhum dos fans estão funcionando mais, os cabos eu tentei passar por cima e pela frente da placa de video porque nao tem nenhum espaco ali atras. mas o meio ali esta meio que limpo.
  3. Cara meu gabinete ta bem ***** sem fan e tal, mas o problema do Thermal Trottling nao ocorreria somente quando ele pega temp altas devido a uso em 100%? porque mesmo ele em idle ele ta pegando esse clock com 66C de temp e normalmente ele reinicia quando eu acabo de ligar ele ou quando ele esta em sleep quando eu estou utilizando eu percebo uns slow downs mas ele nao chega a reiniciar, desculpe se estou sendo chato so quero entender direito.
  4. Fiz aqui os testes, o de memoria não deu em nada. "A Ferramenta de Diagnóstico de Memória do Windows testou a memória do computador e não detectou erros" e o stress test não travou o pc nem nada, segue em anexo.
  5. Como eu disse acima Processador: i5 3450 placa-mãe: GA-B75M-D3H Fonte: Corsair CS750M Ram: DDR3 16GB 1600mhz Placa de video: RX 480 6GB( nao lembro ao certo quanto de ram ela tem) Sobre o problema o PC simplesmente fica desligando e ligando por um tempo e é meio esporádico, não são todos os dias que isso acontece, e normalmente acaba estabilizando e ficando ligado normalmente, as vezes com ele no sleep ele liga e desliga também, eu cheguei a levar o PC em uma loja mas lá ele funcionou normalmente.
  6. Realmente dei mole e esqueci de colocar a fonte atual ela é uma CS750M, e sobre o problema o pc não chega nem a dar boot antes de fazer o bip ele começa a girar o cooler e desliga e fica assim por alguns minutos e fonte fica fazendo uns estalos estranhos, por isso pensei que fosse problema da fonte
  7. Ola, eu estou atualmente com um fonte que está desligando sozinha e estou com medo de acabar estragando algum outro componente do PC. E como eu tambem estava planejando dar um upgrade no processador placa-mãe e ram fiquei na duvida se essas fontes irão atender. Atual: Processador: i5 3450 placa-mãe: GA-B75M-D3H Ram: 16GB Placa de video: RX 480 Futuro: Ryzen 5 3500 Estava pesquisando, inclusive no topico que foi criado logo mais cedo, mais ainda fiquei em duvida entre o que comprar, eu estava pensando em uma dessas 3 https://www.kabum.com.br/cgi-local/site/produt
  8. Ola, estou em duvida entre esses dois home theater o Panasonic - SCBT735PHK e o Samsung - HTC5500XAZ+ o kit wireless. Qual dos dois seria melhor entre esses dois?
  9. Amigos estou com problema parecido mas não o mesmo. Quando conecto o HD na USB ele deveria acender uma luz azul na case mas isso não acontece, continua a luz verde e parece que ele não "dá boot". Daí aparece uma mensagem no Vista dizendo que o dispositivo não é reconhecido. Fui no gerenciador de dispositivos do Vista e o HD não é mostrado. Será um problema do HD? Uso notebook HP Pavilion DV5 AMD Turion X2 64 e Vista Home Premium. Até algum tempo ele funcionava perfeitamente e tenho milhares de musicas e muitos filmes nele. Preciso recuperá-los urgente. Peço ajuda de todos. Obrigado.
  10. bem nao da pra deletar ele ja tentei isso.
  11. Bem é o seguinte hoje apos um tempo com o pc ligado percebi q tinha diminuido uns 3 ~ 4 gb de espaco na unidade C:. dei uma olhada no pc é achei um arquivo txt q fica aumentando toda hora ele está nesta pasta "C:\WINDOWS.0\system32\LogFiles\WMI\trace.txt" teria como eu parar ele?pode ser um virus(já rodei anti virus e anti malware nada resolveu)?
  12. eu tambem estou com esse problema so que eu uso uma fx 5500 e tambem esta dando esse problema, teria alguma forma de eu instalar outro drive mesmo com a tela sem sinal?
  13. Pessoal queria saber se a minha placa mãe ( Asus P4S800 ) suporta a plca de video que quero comprar (GeForce 7600GT 256mb DDR3 128bit pci-express x16 ). Vale a pena comprar uma dessas? Pois tenho apenas uma mx 400 =O e queria troca la logo,mas tenho apenas 500 contos pra gastar =(

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!