Ir ao conteúdo
  • Cadastre-se

Nanninha

Membro Pleno
  • Total de itens

    32
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Sao Paulo
  1. Olá queridos e queridas... Após pesquisar e não achar nada, posto aqui minha dúvida: É possível saber quais os sites que embedded / linkaram / colocaram meus vídeos do Youtube? Tentei da maneira mais óbvia, colocando o endereço do meu vídeo do Youtube no Google e no Google blogs mas não aparece nenhum site linkando ele. Mas quando coloco a análise (insight) dos meus vídeos no Youtube, lá é mostrado que esses vídeos foram embedded (não sei qual a tradução de embedded) ou linkados em vários blogs. Alguém me ajuda? Obrigada
  2. é, sou adepta do macbook pro também o mac air, apesar de lindo e leve, memória RAM menor, tem só uma entrada USB, não tem entrada de CD ou DVD (apesar de que agora a gente só usa pendrive, pode nem fazer tanta diferença)... Lá nos EUA você pode agendar um horario na loja da apple e ficar com um vendedor só pra você, te explicando tudo, eu tive essa aula e valeu a pena. Fui la pra comprar um Air, mas sai com um Pro...
  3. é, mas so acontece com alguns contatos meus eu acho... é engracado isso rsrs eles achando que estão escondidos e a gente vendo...
  4. Acho q você nao entendeu... sim, eu sei o q é o Adium, mas nao é isso que eu perguntei... o que estou dizendo é que estou conseguindo ver quem esta como "aparecer offline" no MSN, e gostaria de saber se com mais alguem que tem o MSN for MAC esta acontecendo isso. but, thanks anyway
  5. ei gente, estranhamente, de uma semana pra ca estou conseguindo ver algumas pessoas no meu MSN para mac que colocam o status: "aparecer offline"... ou em portugues, "invisivel" elas aparecem como online pra mim, mas com a cor vermelha do boneco e com o status: "appear offline" ou "invisivel" gostaria de saber se alguem esta passando por isso tambem será um bug do PC da pessoa? ou sera um bug da versao para mac? obrigada
  6. gente, a unica solucao pra mim pra esse problema foi a seguinte: estou usando um mac
  7. Hummm, o problema é que tenho um mac... vou extrapolar isso pro mac pra ver no que da...
  8. Nanninha

    Youtube sem som

    Eu tambem fiz tudo o que manda aqui, porém ainda to sem som no PC ate hoje... A unica solucao que eu encontrei foi ter comprado um Mac...
  9. Ola recebi hoje uma mensagem de um amigo com o titulo: "tenho algumas perguntas referentes aos curriculos que recebi" e anexado havia um arquivo perguntas.zip. Como eu dei o azar de ter mandado realmente um curriculo pra ele ha uns 3 meses, acabei clicando nesse arquivo .zip que levava a um endereco mais ou menos assim (logico que modifiquei a url): http://aqqqpq.bay.livefilestore.com/y1p_IaQPaA/perguntas.zip?download Depois que eu cliquei que eu vi se tratava provavelmente de virus/malware... A questao é a seguinte: num Mac estou protegida ou nao? Ha 1 ano atras achava que estava protegi
  10. ok, então vou ter que me conformar e esperar mesmo, é isso? obrigada
  11. ok, vou tentar isso ja tentei mesmo desabilitando a restauracao do sistema tentei deletar com o antivirus (NORTON) mas nao tem a opcao deletar nele, so "revisar"...
  12. Olá, eu sei que esse topico nao se destina a remocao de malware, mas nao consigo postar no topico correto, porque esta temporariamente fechado (acho que é por isso que nao consigo postar). Mas gostaria de saber o que eu faco então pra tentar remover um virus que os meus antivirus nao conseguiram. o virus é o BACKDOOR BIFROSE, que meu lindo irmaozinho fez o favor de colocar no meu pc, apos abrir aquelas besteiras de power point. Aonde posso postar então? ou nao posso mesmo? obrigada!!!!
  13. Ai gente obrigada a todo mundo que respondeu, eu entendi a questao... mas ainda tenho umas duvidas... Hummmm, como eu faço então pra configurar o modem para ser servidor de DNS ? Seria possivel com o que eu tenho?, ele é meio jurássico... Uso o modem speed touch 510v4...
  14. então, mesmo clicando nessa opcao que você falou na propria janela, a mensagem irritante volta a aparecer, você vai ver... nao adianta... nao sei como se resolve isso...
  15. Então, nas minhas configurações de pesquisa tem o Google (padrão) e o Live Search, desde sempre... Porém, aparece a maldita msg da telefonica quando eu digito um endereço que não existe. Essa mensagem nao aparece sempre... aparece umas 50% das vezes. Nas outras vezes aparece a msg do meu navegador mesmo, o IE ou o Firefox. Por isso não entendo porque isso acontece... E procurei na internet mas nao achei a solução pra esse problema... Vou continuar tentado achar a solução. você tem alguma sugestão? Muito obrigada!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!